
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio duro: serve arrivare pronti</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.fiorentina.it/xmlrpc.php" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/07/4.jpeg" /><meta name="author" content="Marco Pecorini">
<link rel="icon" type="image/png" href="/wp-frntn/uploads/2016/05/FAVICON_Fiorentina.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_144x144.png" />

<meta name="description" content="Il ds ribadisce la necessità di sfoltire, ma può chiudere per l&#039;attaccante del Sassuolo. Su Chiesa idee chiare dalla società: a breve incontro con il padre." />
<link rel="canonical" href="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio duro: serve arrivare pronti" />
<meta property="og:description" content="Il ds ribadisce la necessità di sfoltire, ma può chiudere per l&#039;attaccante del Sassuolo. Su Chiesa idee chiare dalla società: a breve incontro con il padre." />
<meta property="og:url" content="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/" />
<meta property="og:site_name" content="fiorentina.it" />
<meta property="article:publisher" content="https://www.facebook.com/fiorentina.it1926" />
<meta property="article:tag" content="boateng" />
<meta property="article:tag" content="Chiesa" />
<meta property="article:tag" content="Fiorentina" />
<meta property="article:tag" content="Pradè" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2019-07-30T00:00:45+02:00" />
<meta property="article:modified_time" content="2019-07-29T23:27:00+02:00" />
<meta property="og:updated_time" content="2019-07-29T23:27:00+02:00" />
<meta property="fb:admins" content="1018324909" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/07/4.jpeg" />
<meta property="og:image:width" content="2078" />
<meta property="og:image:height" content="1374" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il ds ribadisce la necessità di sfoltire, ma può chiudere per l&#039;attaccante del Sassuolo. Su Chiesa idee chiare dalla società: a breve incontro con il padre." />
<meta name="twitter:title" content="Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio duro: serve arrivare pronti" />
<meta name="twitter:site" content="@wwwfiorentinait" />
<meta name="twitter:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/07/4.jpeg" />
<meta name="twitter:creator" content="@MPecorini" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.fiorentina.it\/","name":"fiorentina.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.fiorentina.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.fiorentina.it\/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti\/","sameAs":["https:\/\/www.facebook.com\/fiorentina.it1926","https:\/\/twitter.com\/wwwfiorentinait"],"@id":"#organization","name":"fiorentina.it","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed" href="http://www.fiorentina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed dei commenti" href="http://www.fiorentina.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio duro: serve arrivare pronti Feed dei commenti" href="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fiorentina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cssgeneralemauro-css' href='http://www.fiorentina.it/wp-frntn/plugins/funzioneVarieMauro/maurostile.css?ver=1.0.0036' type='text/css' media='' />
<link rel='stylesheet' id='unslider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socialbox-css' href='http://www.fiorentina.it/wp-frntn/plugins/socialbox/assets/css/socialbox.css?ver=1.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='td-plugin-framework-css' href='http://www.fiorentina.it/wp-frntn/plugins/ueilat1-fiorentina-blocconews/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-voters-style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/css/wv.css?ver=4.9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CDroid+Sans%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='um_fonticons_ii-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-crop.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-modal.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-styles.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_members-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-members.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-profile.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-account.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-misc.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-raty.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/simplebar.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_old_css-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz_widgets_comm_vot_style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/assets/css/style.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/www.fiorentina.it\/wp-frntn\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Nascondi Risposte","wc_show_replies_text":"Mostra Risposte","wc_msg_required_fields":"Compila i campi richiesti","wc_invalid_field":"Le informazioni in alcuni campi sono invalide","wc_error_empty_text":"compila questo campo per commentare","wc_error_url_text":"url invalida","wc_error_email_text":"indirizzo email invalido","wc_invalid_captcha":"Codice Captcha Invalido","wc_login_to_vote":"Devi essere loggato per votare","wc_deny_voting_from_same_ip":"Non ti \u00e8 permesso votare questo commento","wc_self_vote":"Non puoi votare per il tuo commento","wc_vote_only_one_time":"Hai gi\u00e0 votato questo commento","wc_voting_error":"Errore nella votazione","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Ci dispiace, non \u00e8 pi\u00f9 possibile modificare il commento","wc_comment_not_updated":"Ci dispiace, il tuo commento non \u00e8 stato aggiornato","wc_comment_not_edited":"Non hai fatto modifiche","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova risposta a un tuo commento","wc_new_replies_button_text":"nuove risposte ai tuoi commenti","wc_msg_input_min_length":"Testo troppo corto","wc_msg_input_max_length":"Testo troppo lungo","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"8","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"ca254e40b4b836aa52754098bfc55cc2","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":295925,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"wvRealTime":"yes"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/js/wv.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":100,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/assets/js/script.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.fiorentina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fiorentina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fiorentina.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.fiorentina.it/?p=295925' />
<link rel="alternate" type="application/json+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fanche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fanche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti%2F&#038;format=xml" />
<style>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</style>
<style type="text/css">
			.request_name {
				display: none !important;
			}
		</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style> <style type='text/css'>.like-count-first.wpdiscuz-widget-comment .wpdiscuz-widget-icon-show-box{background:#A67FEF;}#widget-comments-container .wpdiscuz-widgets-tab-title-list li .fas{color:#8821C5;}div#widget-comments-container.widget-comments-container{max-width:680px;margin-left:10px;margin-right:10px;}div#widget-comments-container div.wpdiscuz-widgets-content{padding-right:10px;padding-left:10px;}div.widget-comments-container>div,div.widget-comments-container>ul>.tab-title-list-active-item{background-color:rgba(255, 255, 255, 0);}#widget-comments-container ul.wpdiscuz-widgets-tab-title-list li.tab-title-list-active-item{border-top-color:#8821C5}#widget-comments-container .wpd_widgets_items_wrapper .slick-arrow{background:#A67FEF;} #widget-comments-container{font-size:130%}</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/amp/">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.fiorentina.it\/wp-frntn\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#8224e3";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6741446998584415",
enable_page_level_ads: true,
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46100648-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/166632497/230x90-centrale', [230, 90], 'div-gpt-ad-1472487841464-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-dx', [230, 90], 'div-gpt-ad-1472487841464-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/n230x90-dx', [230, 90], 'div-gpt-ad-1473931760593-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-sx', [230, 90], 'div-gpt-ad-1472487841464-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-b1', [300, 250], 'div-gpt-ad-1472487841464-3').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-c1', [300, 250], 'div-gpt-ad-1472487841464-4').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-top', [300, 250], 'div-gpt-ad-1472487841464-5').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60dx', [468, 60], 'div-gpt-ad-1472487841464-6').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60sx', [468, 60], 'div-gpt-ad-1472487841464-7').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-8').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-b1', [728, 90], 'div-gpt-ad-1472487841464-9').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c1', [728, 90], 'div-gpt-ad-1472487841464-10').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-testata', [728, 90], 'div-gpt-ad-1472487841464-11').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-12').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-1', [120, 180], 'div-gpt-ad-1480691599297-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-2', [120, 180], 'div-gpt-ad-1480691599297-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-3', [120, 180], 'div-gpt-ad-1480691599297-2').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-4', [120, 180], 'div-gpt-ad-1482157938581-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-5', [120, 180], 'div-gpt-ad-1482157938581-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-6', [120, 180], 'div-gpt-ad-1482157938581-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/skin-mobile', [1024, 90], 'div-gpt-ad-1482157938581-3').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "classeditori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6741446998584415",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-295925 single-format-standard cookies-set cookies-accepted anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti wpb-js-composer js-comp-ver-6.0.3 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class=testataadst1></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CHIUDI</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-19391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-20157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20157"><a href="http://www.fiorentina.it/category/news/notizie/">Notizie</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li id="menu-item-19448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li id="menu-item-45558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li id="menu-item-20083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li id="menu-item-21218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li id="menu-item-136621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Video</a></li>
<li id="menu-item-19406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li id="menu-item-224317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224317"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario</a></li>
<li id="menu-item-227060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227060"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica</a></li>
<li id="menu-item-30051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div style="clear: both;display: flow-root;"><img height="42" width="250" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/audiweb.png" style="max-width: 100%;float: right;"></div>
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">mar, 30 Lug 2019</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-193"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-19508" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19508"><a href="http://www.fiorentina.it/redazione/">Redazione</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div id='div-gpt-ad-1472487841464-11' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-11'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
<a class="td-header-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20157"><a href="http://www.fiorentina.it/category/news/notizie/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-217"><a href="#">Video</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d3fd5c980584 = new tdBlock();
block_td_uid_1_5d3fd5c980584.id = "td_uid_1_5d3fd5c980584";
block_td_uid_1_5d3fd5c980584.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5d3fd5c980584_rand"}';
block_td_uid_1_5d3fd5c980584.td_column_number = "3";
block_td_uid_1_5d3fd5c980584.block_type = "td_block_mega_menu";
block_td_uid_1_5d3fd5c980584.post_count = "5";
block_td_uid_1_5d3fd5c980584.found_posts = "207";
block_td_uid_1_5d3fd5c980584.header_color = "";
block_td_uid_1_5d3fd5c980584.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d3fd5c980584.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_1_5d3fd5c980584);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d3fd5c980584_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5d3fd5c980584 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/montella-tanti-spunti-positivi-torneo-buone-risposte-ranieri-chiesa/" rel="bookmark" title="Montella: &#8220;Tanti spunti positivi da questo torneo. Buone risposte da Ranieri. Chiesa&#8230;&#8221; (VIDEO FI.IT)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/IMG_6382-e1564026548771-218x150.jpg" alt="" title="Montella: &#8220;Tanti spunti positivi da questo torneo. Buone risposte da Ranieri. Chiesa&#8230;&#8221; (VIDEO FI.IT)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/montella-tanti-spunti-positivi-torneo-buone-risposte-ranieri-chiesa/" rel="bookmark" title="Montella: &#8220;Tanti spunti positivi da questo torneo. Buone risposte da Ranieri. Chiesa&#8230;&#8221; (VIDEO FI.IT)">Montella: &#8220;Tanti spunti positivi da questo torneo. Buone risposte da Ranieri&#8230;.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/rui-costa-oggi-tante-emozioni-spero-commisso-riporti-viola-champions/" rel="bookmark" title="Rui Costa: &#8220;Oggi tante emozioni. Spero Commisso riporti i viola in Champions&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/IMG_6393-218x150.jpg" alt="" title="Rui Costa: &#8220;Oggi tante emozioni. Spero Commisso riporti i viola in Champions&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/rui-costa-oggi-tante-emozioni-spero-commisso-riporti-viola-champions/" rel="bookmark" title="Rui Costa: &#8220;Oggi tante emozioni. Spero Commisso riporti i viola in Champions&#8221; (VIDEO)">Rui Costa: &#8220;Oggi tante emozioni. Spero Commisso riporti i viola in&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/prade-abbiamo-le-idee-molto-chiare-adesso-partiamo-lirola-ci-piace-balotelli-no-simeone/" rel="bookmark" title="Pradè: &#8220;Abbiamo le idee molto chiare, adesso partiamo. Lirola ci piace, Balotelli no. Giovani promossi&#8221; (VIDEO FI.IT)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/IMG_6386-218x150.jpg" alt="" title="Pradè: &#8220;Abbiamo le idee molto chiare, adesso partiamo. Lirola ci piace, Balotelli no. Giovani promossi&#8221; (VIDEO FI.IT)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/prade-abbiamo-le-idee-molto-chiare-adesso-partiamo-lirola-ci-piace-balotelli-no-simeone/" rel="bookmark" title="Pradè: &#8220;Abbiamo le idee molto chiare, adesso partiamo. Lirola ci piace, Balotelli no. Giovani promossi&#8221; (VIDEO FI.IT)">Pradè: &#8220;Abbiamo le idee molto chiare, adesso partiamo. Lirola ci piace,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/pepito-rossi-a-fi-it-sto-bene-se-chiamasse-prade-io-risponderei-a-chiesa-dico-video/" rel="bookmark" title="Pepito Rossi a FI.IT: &#8220;Sto bene, se chiamasse Pradè risponderei. A Chiesa dico&#8230;&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/Griuseppe-Rossi-2-218x150.jpg" alt="" title="Pepito Rossi a FI.IT: &#8220;Sto bene, se chiamasse Pradè risponderei. A Chiesa dico&#8230;&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/esclusive/" class="td-post-category">Esclusive</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/pepito-rossi-a-fi-it-sto-bene-se-chiamasse-prade-io-risponderei-a-chiesa-dico-video/" rel="bookmark" title="Pepito Rossi a FI.IT: &#8220;Sto bene, se chiamasse Pradè risponderei. A Chiesa dico&#8230;&#8221; (VIDEO)">Pepito Rossi a FI.IT: &#8220;Sto bene, se chiamasse Pradè risponderei. A&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/commisso-unaltra-stagione-la-passata-un-enorme-fallimento-video-fi-it/" rel="bookmark" title="Commisso: &#8220;Un&#8217;altra stagione come la passata sarebbe un enorme fallimento&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/IMG_6151-218x150.jpg" alt="" title="Commisso: &#8220;Un&#8217;altra stagione come la passata sarebbe un enorme fallimento&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/commisso-unaltra-stagione-la-passata-un-enorme-fallimento-video-fi-it/" rel="bookmark" title="Commisso: &#8220;Un&#8217;altra stagione come la passata sarebbe un enorme fallimento&#8221; (VIDEO)">Commisso: &#8220;Un&#8217;altra stagione come la passata sarebbe un enorme fallimento&#8221; (VIDEO)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d3fd5c980584" data-td_block_id="td_uid_1_5d3fd5c980584"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d3fd5c980584" data-td_block_id="td_uid_1_5d3fd5c980584"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224317"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227060"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.fiorentina.it/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<br />
<div class="advdeskno">
<div class="vc_row wpb_row td-pb-row" width="100%">
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-7' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-7'); });
</script>
</div>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-6' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-6'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in News" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Editoriali" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/editoriali/"><span itemprop="title">Editoriali</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio..."><meta itemprop="url" content="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/">Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-295925" class="post-295925 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriali category-featured tag-boateng tag-chiesa tag-fiorentina tag-prade" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.fiorentina.it/category/news/">News</a></li><li class="entry-category"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio duro: serve arrivare pronti</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Di <a href="http://www.fiorentina.it/author/marco-pecorini/">Marco Pecorini</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T00:00:45+00:00">30/07/2019 00:00 </time></div> <div class="td-post-comments"><a href="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comments"><i class="td-icon-comments"></i>36</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="postt1_adv">
<div id='div-gpt-ad-1480691599297-0' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-0'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-1' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-1'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-2' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-2'); });
</script>
</div>
<br /></div><div class="postt1_corpo">
<div class="advdesksi">
<a data-bid="1" href="http://www.fiorentina.it/linkout/230568" rel="nofollow" target="_blank"><img width="300" height="100" src='http://www.fiorentina.it/wp-frntn/uploads/2018/09/mobile-300.gif' alt='' /></a></div>
<div class="td-post-featured-image"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/4-696x385.jpeg" alt="" title="FIORENTINA 04-06-2019 JOE BARONE PRESENTA   DANIELE PRADE. GALASSI SILVANO/SILPRESS" /></div>
<div class="vc_row wpb_row td-pb-row">
<div class="advdesksi">
<a data-bid="1" href="http://www.fiorentina.it/linkout/191521" rel="nofollow" target="_blank"><img width="300" height="100" src='http://www.fiorentina.it/wp-frntn/uploads/2019/03/CHR-300-0619.gif' alt='' /></a></div>
<div style="height:1px;clear:both;"></div>
<h3>Il ds ribadisce la necessità di sfoltire, ma può chiudere per l&#8217;attaccante del Sassuolo. Su Chiesa idee chiare dalla società: a breve incontro con il padre.</h3>
<p><strong>Serve ancora sfoltire.</strong> La chiusura di luglio per <strong>Daniele Pradè</strong> è ancora con il pensiero alle cessioni. <strong>Dabo, Eysseric, Cristoforo, Saponara</strong>, oltre a <strong>Simeone</strong> e ai vari <strong>Hristov, Schetino, Baez, Bangu, Illanes, Maganjic, Gori</strong>, più alcuni giovani interessanti destinati a partire (almeno uno tra <strong>Hancko e Terzic, Venuti, forse Sottil, più Rasmussen</strong>). <strong><em>&#8220;Dopo la tournée abbiamo le idee più chiare. Adesso siamo in tanti, siamo in 40 ad allenarci e dobbiamo sfoltire. Ma abbiamo le idee chiare&#8221;,</em></strong> ha detto il ds viola da Milano. Con riferimento al nutrito e variegato gruppo che si è ritrovato ad allenarsi a Firenze al rientro dagli States (in cui c&#8217;era, tra l&#8217;altro, anche il &#8216;separato in casa&#8217; <strong>Thereau</strong>).</p>
<p><strong>TERZINO.</strong> Proprio a Milano l&#8217;occasione, per <strong>Pradè e Barone</strong>, per incontrarsi con i colleghi di altre società. Ad esempio <strong>Carnevali del Sassuolo.</strong> Con i neroverdi c&#8217;è in ponte la doppia trattativa per <strong>Lirola e Boateng</strong>. Sul terzino sembrava esserci ottimismo sul finire della scorsa settimana, ma tra le parti esiste ancora<strong> distanza economica (più di 2-3 milioni)</strong> e i neroverdi non cedono. <strong>Pradè così valuta le alternative</strong>, e sono usciti alcuni profili sondati per la fascia destra: <strong>Stryger Larsen dell&#8217;Udinese, Patric della Lazio, Lala dello Strasburgo</strong>. Fino a una possibile permanenza di <strong>Venuti</strong> (che comunque rimarrebbe solo come alternativa). <strong>Messaggi lanciati, si continua a trattare ma la Fiorentina guarda anche altrove.</strong> Anche se <strong>lo spagnolo campione europeo con l&#8217;Under 21 rimane assolutamente il preferito.</strong></p>
<p><strong>PRIMO ACQUISTO? Poi l&#8217;affare Boateng.</strong><em> &#8220;Ci piace, sta alla sua testa, vediamo se deciderà di andare all’Eintracht Francoforte o restare in Italia. Ma ha le caratteristiche che cerchiamo&#8221;</em>, ha confidato <strong>Pradè.</strong> E nella serata <strong>l&#8217;apertura ai viola: il ghanese avrebbe rifiutato il club tedesco, per dire sì alla Fiorentina</strong>. Potrebbe essere così il <strong>32enne ex Barcellona, Milan e Schalke, prima centrocampista e ora attaccante, il primo vero rinforzo dei viola.</strong> Confermando la linea tracciata fin da inizio mercato: <strong>costruire una squadra per il futuro, ma pensando fortemente già al presente. Con giocatori di prospettiva sì, ma anche già pronti, con alcuni elementi di grande esperienza che possano trascinare i compagni. Con personalità e carisma</strong>. Sul campo e fuori. Anche relativamente al <strong>marketing, al marchio e al brand Fiorentina. Boateng</strong>, quindi, sposa queste caratteristiche. Così come, pur con qualità fisiche e tecniche diverse, <strong>Fernando Llorente.</strong> Altro profilo che piace, anche se in questo caso ci sarebbe da lavorare molto sull&#8217;ingaggio.</p>
<p><strong>ATTACCO.</strong> Esperienza per far crescere anche i giovani che ci sono già. Su tutti quel <strong>Dusan Vlahovic</strong> sempre più destinato a fare l&#8217;alternativa di livello al centravanti titolare che arriverà sul mercato. <strong>Simeone,</strong> invece, è un altro <strong>nodo in uscita: un giocatore pagato 18 milioni due anni fa, che oggi sul mercato non vale quella cifra</strong>. Magari più avanti, sul finire di agosto, potrà arrivare qualche proposta importante, forse dall&#8217;estero. In Italia invece si parla soprattutto di <strong>Sassuolo,</strong> più defilato il <strong>Cagliari</strong> (che cerca una punta da affiancare a <strong>Pavoletti</strong>). Ma in questi casi difficile una partenza a titolo definitivo a cifre elevate, più fattibile un <strong>prestito.</strong> Con il Cholito, comunque – bene ribadirlo – classe &#8217;95 con margini di crescita, che potrebbe così provare a rilanciarsi in piazze con meno &#8216;ansia da risultati&#8217;.</p>
<p><strong>ESPERIENZA.</strong> Anche a centrocampo il filo conduttore di <strong>esperienza e personalità</strong> va avanti da inizio mercato. Fin dai tentativi per<strong> Daniele De Rossi,</strong> passando per le idee <strong>Biglia</strong> (poi abbandonata, per questione fisica e d&#8217;ingaggio),<strong> Badelj e Borja Valero</strong> (più fattibile a fine mercato, a costi più ridotti). Del resto, in mezzo c&#8217;è un intero reparto da rifare. Fuori mercato <strong>Tonali</strong> (e soprattutto la richiesta da 35 milioni di <strong>Cellino</strong>), ancora molto caro<strong> Mandragora (25)</strong>, piace<strong> Demme del Lipsia</strong> che però non è il classico regista che vorrebbe <strong>Montella.</strong> E allora per il &#8216;metronomo&#8217; della nuova <strong>Fiorentina</strong> c&#8217;è ancora da lavorare. Anche <strong>Rongier</strong> è nella lista dei viola: <strong>il summit nel New Jersey tra gli uomini mercato e Commisso ha permesso di mettere sul tavolo idee e costi, prime scelte e alternative.</strong> Sono state delineate le strategie di fondo, chiaro che adesso ci si aspetta qualche arrivo con l&#8217;inizio di agosto.</p>
<p><strong>CASO CHIUSO?</strong> Mentre<strong> anche Pradè, dopo Commisso e Barone, ribadisce la chiusura del caso Chiesa:</strong> <em>&#8220;<strong>Si può mettere la parola fine alla questione, il presidente Commisso è stato chiaro: ripartiamo da lui</strong>. La proprietà vuol dare una dimostrazione di forza ai tifosi. Federico vuole far bene il proprio lavoro, sono sicuro che sarà per noi un valore aggiunto</em>”, ha detto il ds. Nei prossimi giorni <strong>previsto un incontro con Enrico Chiesa,</strong> dopo i colloqui statunitensi tra i dirigenti e il giocatore stesso. <em>&#8220;Decideremo insieme, con calma, come in una grande famiglia&#8221;</em>, aveva detto <strong>Federico.</strong> Sul piatto il ruolo del giocatore nella nuova <strong>Fiorentina</strong> e anche il possibile <strong>rinnovo di contratto</strong> (adesso in scadenza nel 2022 con 1,8 milioni di ingaggio annui), magari con clausola. <strong>Difficile adesso arrivare al muro contro muro e allo &#8216;strappo&#8217;, vista la fermezza dimostrata dalla nuova proprietà viola.</strong> Un&#8217;intransigenza andata avanti fin dai primi giorni a Firenze (<em>&#8220;Chiesa non sarà il mio Baggio&#8221;, &#8220;Non lo vendo neanche per 100 milioni&#8221;</em>), passata anche per la promessa al bambino del <strong>Meyer</strong> resa pubblica da <strong>Barone.</strong> <strong>La posizione della Fiorentina è chiara. Da capire, nei prossimi giorni, quella del giocatore. Ma, almeno per questa stagione</strong> (quella che porta all&#8217;Europeo, tra l&#8217;altro), <strong>il coltello dalla parte del manico ce l&#8217;ha la società.</strong></p>
<p><strong>L&#8217;ALTRO &#8216;CASO&#8217;.</strong> Così come più salda pare anche la posizione di capitan <strong>Pezzella.</strong> L&#8217;argentino è rientrato in gruppo, ed è pronto a mettersi a disposizione di <strong>Montella</strong> fin dall&#8217;amichevole di sabato contro il <strong>Livorno. German, titolare della Nazionale argentina in Copa America,</strong> aveva un <strong>rapporto strettissimo con Pioli, e non è scattato subito lo stesso feeling con Montella.</strong> Ma &#8216;sente&#8217; la maglia viola, la fascia di Davide, e non vuole mollare. Non sarà il &#8220;centrale dai piedi buoni&#8221;, il regista difensivo indicato da <strong>Montella</strong> e <strong>Pradè</strong> per il nuovo corso viola, ma <strong>Pezzella</strong> non è neanche &#8216;l&#8217;ultimo arrivato&#8217;, anche a livello tecnico. E comunque resta una <strong>garanzia</strong> in una <strong>Fiorentina</strong> da rifare quasi da capo. Presto, però, per dire che resterà al 100%. Il suo agente aveva sondato il terreno con <strong>Napoli, Milan e Roma,</strong> e in caso di offerta da <strong>20 milioni</strong> non è detto che la risposta della società sarebbe negativa. Ad oggi, però, non c&#8217;è stata nessuna richiesta. Destinato a restare invece <strong>Milenkovic</strong> (con aumento dell&#8217;ingaggio), così come <strong>Dragowski,</strong> per il quale c&#8217;è ancora in ballo il prolungamento del contratto.</p>
<p><strong>INIZIO IN SALITA.</strong> Situazioni ed intrecci a meno di un mese dall&#8217;inizio del campionato. <strong>Una partenza decisamente dura per la Fiorentina: subito Napoli al Franchi, trasferta a Marassi con il Genoa, Juve in casa, Atalanta in trasferta, Samp in casa e Milan a San Siro.</strong> Primi sei turni di fuoco, fino a fine settembre. <strong>Con le prime tre dell&#8217;ultimo campionato subito come avversarie.</strong> Oltre al classico &#8220;Dobbiamo affrontarle tutte&#8221;, servirà più che mai <strong>arrivare pronti all&#8217;avvio della Serie A. A livello di preparazione fisica e di squadra.</strong> E se fin qui il ritiro &#8216;spezzettato&#8217; ha tolto qualcosa alla formazione di <strong>Montella,</strong> l&#8217;allenatore aspetta ancora qualche punto fermo in arrivo dal mercato. <strong>Pradè</strong> chiede pazienza, lavora con <strong>Barone</strong> per trovare la chiave giusta per i primi acquisti. Era stata indicata la data del <strong>10 agosto</strong> come svolta per il mercato, sarà una sessione lunga (fino al 2 settembre) ma anche con la necessità di inserire non troppo tardi i primi pezzi. Soprattutto alcuni <strong>titolari.</strong> Perché, ad oggi, <strong>Montella allena una Fiorentina &#8216;allargata&#8217; e &#8216;provvisoria&#8217;</strong>, con <strong>solo una decina di giocatori da cui ripartire</strong>. E tra questi, <strong>solo la metà potenziali titolari.</strong></p>
</div>
</div>
<footer>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-8' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-8'); });
</script>
</div>
</div>
<div class="advdesksi">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHFrKyoSHvBu2v"></script> </div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <h3 id="wc-comment-header">
<div class="wpdiscuz-comment-count">
<div class="wpd-cc-value">36</div>
<div class="wpd-cc-arrow"></div>
</div>
Commenta la notizia </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img src="http://2.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /> </div>
<textarea id="wc-textarea-0_0" placeholder="Lascia un commento..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">

<label class="wpd_label" title="Notificami di nuove risposte a questo commento">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
<div class="wpdiscuz-form-bottom-bar">
<div class="wpd-clear"></div>
</div>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img src="http://0.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </div>
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Lascia un commento..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
</div>
<div class="wpd-form-col-right">
 <div class="wc-field-submit">
<label class="wpd_label" title="Notificami di nuove risposte a questo commento">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
<i class="fas fa-caret-up" aria-hidden="true"></i>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active">ultimi</span> <i class="fas fa-caret-up" aria-hidden="true"></i>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc ">più vecchi</span>
<i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">più votati</span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="http://www.fiorentina.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">nuovi commenti</option>
<option value="all_comment">nuove risposte ai miei commenti</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
 </div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<div class="wpdiscuz-subscribe-agreement">
<input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
<label for="show_subscription_agreement">Do il permesso di utilizzare il mio indirizzo email e mandare notifiche riguardanti nuovi commenti e risposte (puoi cancellare l'iscrizione quando vuoi).</label>
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2245cc0c67" /><input type="hidden" name="_wp_http_referer" value="/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/" /> <input type="hidden" value="295925" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-1081327_0" class="wc-comment wc-blog-user wc-blog-um_ospite wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://gravatar.com/avatar/9c7a03885aa23c08b3a04703ec6a34b3?s=400&amp;r=G&amp;d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="Mario.romano" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-um_ospite wc-comment-label"><span>Member</span></div></div><div id="comment-1081327" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">mario.romano</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081327" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Forse avevo capito male. Con l&#8217;avvento di Rocco mi erano rimaste impresse due frasi . I soldi non sono un problema e Faremo una squadra competitiva. È vero che trattenere Chiesa è stato uno sforzo da 50 &#8211; 60 ML di mancato incasso ma i nomi che circolano per la squadra competitiva mi lasciano un po&#8217; perplesso. Mi aspetto uno tra Higuain Icardi Perisic Naingolan visto che sono praticamente senza squadra e se vogliono giocare devono ritornare sulla terra.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081327_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081326_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/991bc2c4021f673503a9d3163448f730?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Luigi M." class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081326" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Luigi M.</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081326" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Io continuo a sperare che quello che viene scritto non sia vero, o perlomeno lo sia in parte- Boateng, cosa si può dire? Un giocatore che dal Barcellona si ritrova al Sassuolo qualcosa deve essere successo e non certamente una cosa buona. Volevano prendere De Rossi, ma perché non è rimasto alla Roma che si è presa Veretout che in pratica ha lo stesso ruolo. I dirigenti Viola dovevano prevedere che la partenza di una squadra che stava per finire in serie B avrebbe avuto un calendario difficile, invece sono passati due mesi e non hanno fatto nulla salvo occuparsi<span id="wpdiscuz-readmore-1081326_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081326_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081323_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://2.gravatar.com/avatar/26c689a36fbc38a681f63bbee23d54a0?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="franco 1949" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081323" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">franco 1949</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081323" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Che PALLE non il NON ANCORA FENOMENO CHIESA basta ma basta veramente concentratevi su tutta la squadra e non su un singolo&#8230;&#8230;&#8230;&#8230;. che uomo squadra non è,</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>9 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081323_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081308_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/ca5276f731837276988820be80990f99?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="gangia81" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081308" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">gangia81</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081308" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Io voglio dare loro fiducia ma alcune cose non tornano. Siamo in una situazione in cui a fine Agosto inizia il campionato e ancora mancano 5 titolari. Abbiamo appreso oggi che purtroppo il calendario non ci ha voluto bene e quindi bisognerà dare a Montella una squadra al completo il prima possibile o non avrà tempo per allenarla. Il primo nome in entrata è quello di Boateng e Barone mi parla di &#8220;giocatore importante&#8221;&#8230; Cosa bisogna aspettarci quindi dal mercato? Nomi di giocatori meno appetibili di Boateng? Quanto è il budget a disposizione per gli acquisti? Quanto ci vorrà per<span id="wpdiscuz-readmore-1081308_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>24 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081308_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081306_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://1.gravatar.com/avatar/df9e7d5e8deb56d38e12311b8e64a532?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="claudio1" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081306" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">claudio1</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081306" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>ABBIAMO CEDUTO TUTTI&#8230; NAPOLI JUVE ATALANTA MILAN PRIME SIX GIORNATE NOI ABBIAMO UN AMMMMERICAN DREAM. FARE 18 PUNTO IN 6 GIORNATO.</p>
<p>OKKKKEY?</p>
<p>IL 1 COLPO?<br />
DATECI TEMPO SONO APPENA ARRIVATO</p>
<p>A SETTEMBRE COMPRIAMO JO BANANA E&#8217; LI</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081306_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081305_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://1.gravatar.com/avatar/7b433af96a3b3c7eda42d67453e42a59?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Fabrizio" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081305" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Fabrizio</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081305" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8230;..prime 5 partite 0 punti, mi riferisco alla rosa attuale!!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081305_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081283_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://gravatar.com/avatar/896c3033bc928d34e54c1bfdea4fb2c2?s=400&amp;r=G&amp;d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="Alberto66504" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1081283" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Alberto</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081283" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Acquisti dal 10 agosto di che anno?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081283_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081270_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://1.gravatar.com/avatar/40ce4d176755f0e51d1788597b24b02a?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Angelo Tampa" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081270" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Angelo Tampa</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081270" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>L&#8217;anno scorso fu pasalic che per un mese era gia&#8217; della viola. Quest&#8217;anno tocca a lirola. E&#8217; lo stile viola. Trattative di mesi per fare scendere il costo. Poi come sempre va altrove. Pero&#8217; noi abbiamo sempre un piano B. Il classico sconosciuto.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4 ore fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081270_0" class="wpdiscuz_clear"></div><div id="wc-comm-1081300_1081270" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://www.fiorentina.it/wp-frntn/uploads/ultimatemember/439/profile_photo-80.jpg?1564471785" class="gravatar avatar avatar-64 um-avatar um-avatar-uploaded" width="64" height="64" alt="Francoviola" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1081300" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">francoviola</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081300" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Il piano B è riferito alla serie, naturalmente.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>37 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081300_1081270" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-1081267_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/960cfbc3baa8abd2e843ecf2f9e98f20?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="violè2804" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081267" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">violè2804</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081267" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Speriamo di non arrivare contro il Napoli con giocatori che magari sono arrivati da un’ora&#8230;.<br />
fate fate con comodo&#8230;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081267_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081262_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://2.gravatar.com/avatar/ef233f87b65c545306172b10d5ac61d4?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Melagioco" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081262" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Melagioco</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081262" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Dopo il Milan saremo a 16 punti, giocatevela, mi ringrazierete poi.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081262_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081259_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/3c986ed209b5fe8badaa5b5d0b72024e?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Manuel" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081259" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Manuel</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081259" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Calma ragazzi&#8230;.hanno acquistato la società in 15 giorni&#8230;tirando fuori soldi veri&#8230;.sennò col c&#8230;o che gli la davano&#8230;.si sono ritrovati sotto contratto una marea di calciatori non funzionali&#8230;.prima smaltire,poi acquistare inserendo gente di esperienza che aiuti i nostri giovani&#8230;.il fari Play e il nostro fatturato attuale non aiutano&#8230;..per tornare tra le prime ci vuole tempo, speriamo poco,ma ci vuole</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081259_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081257_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://1.gravatar.com/avatar/7df65ca277c3638c888a0312413e4f06?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="gianluca" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081257" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">gianluca</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081257" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>almeno che non abbiano già fatto degliimportanti acquisti &#8220;segreti&#8221; è chiaro che pronti lo saremo si `no fra &#8230; due mesi</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081257_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081250_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://www.fiorentina.it/wp-frntn/uploads/ultimatemember/284/profile_photo-80.jpg?1564471785" class="gravatar avatar avatar-64 um-avatar um-avatar-uploaded" width="64" height="64" alt="PecosBill" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1081250" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pecos Bill</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081250" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ecco bravo, Se serve arrivare pronti (e, aggiungo io, ben &#8220;rodati&#8221;), sbrigati ad acquistare qualla decina di titolari che ci mancano. Oltre, naturalmente, ad una mezza dozzina di riserve adeguate. Di tempo ne hai già perso in abbondanza.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081250_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081204_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/33d7c0b9de43ff3f98eb7feca4b16de5?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="LEMAC" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081204" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">LEMAC</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081204" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Dunque Boateng dovrebbe sostuire Muriel nella testa di Pradè e di Montella? E Vlahovic al posto di Simeone? Sarebbe questa la grande trovata di Commisso per far progredire di colpo l&#8217;attacco viola? Cioè vanno via due giocatori e ne arriva uno piuttosto datato? Ma cos&#8217;hanno in testa questi signori, segatura? Vlahovic come attaccante è bravo, può diventare uno dei giovani migliori ma il paragone fra Muriel e Boateng non regge, è da principianti puri.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081204_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081202_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://gravatar.com/avatar/494d7daa5f8407018750a0f48c9c71f3?s=400&amp;r=G&amp;d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="Zeman" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1081202" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Zeman</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081202" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Voglio Mitrovic,Tonali,Luiz Gustavo,Lirola,Ribery e Praet&#8230;.grazie</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081202_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081182_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/6163ce34a766c0d1ba673855d8ea31ec?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="massimo" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081182" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">massimo</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081182" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ma sono fuori di testa? Pronti fra meno di un mese con buona parte della squadra da rifare? Pazzesco!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">6</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>7 ore fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081182_0" class="wpdiscuz_clear"></div><div id="wc-comm-1081232_1081182" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/caf024304d63c54bf9dd5ed826e49f26?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="fagiano" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081232" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">fagiano</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081232" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>no ma va tutto bene tranquillo! aahahahah</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081232_1081182" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-1081181_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://gravatar.com/avatar/6a81c1345e3e5623714527abf8342a94?s=400&amp;r=G&amp;d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="Sempreviola93" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1081181" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Predico il Futuro</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081181" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>I giovani ce li abbiamo. Bastano e avanzano. Servono 5-6 giocatori pronti e la squadra è fatta. Se mi prendono boateng,llorente,badelj,nainggolan e perotti cominciamo ad avere una squadra con i controcazzi.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">7</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>7 ore fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081181_0" class="wpdiscuz_clear"></div><div id="wc-comm-1081200_1081181" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/009e78a9097746c0e3fabaf8c483cbf0?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Tiziano 51" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081200" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Tiziano 51</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081200" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Predico il futuro, temo che i tuoi siano sogni.<br />
Naingolan e Peròti in Viola&#8230; non ci credo.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081200_1081181" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081205_1081181" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://1.gravatar.com/avatar/a60fcae86a5146ec05dcdcd3461f9adf?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Gianluca" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081205" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Gianluca</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081205" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Prendine ancora un paio&#8230; Ahaha</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081205_1081181" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-1081179_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/c165b38e549126f86435c5a50b039ab6?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="LabaroViola" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081179" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">LabaroViola</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081179" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Boateng Vlahovic in attacco è già il peggior attacco tra le prima sette del campionato. Sfido chiunque a dire il contrario. Tolte Inter Juve Napoli, il Milan ha piontek cutrone, il toro Belotti zaza, l’Atalanta Zapata Muriel, la Samp quagliarella gabbiadini, la Lazio immobile correa. Il nostro portiere idem: donnarumma, Sirigu, Gollini, Audero, Strakosha. Non è un caso se ogni volta che chiedono se la Fiorentina punta all’europa League, Pradè risponde che non ci sono obiettivi sportivi quest’anno&#8230;il problema è che senza coppe l’anno prossimo sarà una situazione identica e allora venderanno Chiesa per fare mercato&#8230;e finalmente i CiucciaRocco capiranno<span id="wpdiscuz-readmore-1081179_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">-15</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>7 ore fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081179_0" class="wpdiscuz_clear"></div><div id="wc-comm-1081197_1081179" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://2.gravatar.com/avatar/5815caf3341f98626393f9d48e2c8068?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Rino" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081197" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Rino</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081197" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Cutrone è andato in Inghilterra</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 ore fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081197_1081179" class="wpdiscuz_clear"></div><div id="wc-comm-1081309_1081197" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/c165b38e549126f86435c5a50b039ab6?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="LabaroViola" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081309" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">LabaroViola</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081309" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Andre silva ti basta come sostituto?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>24 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081309_1081197" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-1081221_1081179" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://1.gravatar.com/avatar/7073bb78b17f5a57b58ba7dc3fb6045c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Treics" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081221" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Treics</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081221" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Boateng giocherà a centrocampo. Non mi entusiasma ma porta un po&#8217; di tecnica. Tra tutti i nomi fatti l&#8217;unico che prenderei al volo è Rongier, che è un po&#8217; stile Verratti.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 ore fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081221_1081179" class="wpdiscuz_clear"></div><div id="wc-comm-1081310_1081221" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/c165b38e549126f86435c5a50b039ab6?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="LabaroViola" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081310" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">LabaroViola</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081310" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>No, Boateng sarà la punta d’esperienza purtroppo&#8230;sempre se Llorente non accetta di venire da noi&#8230;ma la situazione rimarrebbe comunque pessima</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081310_1081221" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-1081222_1081179" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/92fb370feac62cedafd36867a047723d?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Violadirabbia" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081222" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Violadirabbia</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081222" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ti sei dimenticato di paragonare il centrocampo dei nostri competitors.. Il.nostro Magnate ZioRocco ,(che a detta sua c&#8217;ha il MONEY e non vede l&#8217;ora di spenderlo per noi viola) ci comprera&#8217; Demme e Badelj (per meno di 10M complessivi.. quelli che ci sono in cassa) che uniti a Dabo Benassone e Catrovillari formeranno un pacchetto centrale che diventera&#8217; famoso pure nell&#8217;Arkansas&#8230; Ad oggi pure il Cagliari (che s&#8217;e&#8217; permesso di comprare ROG e NANDEZ del Boca,) c&#8217;ha una mediana piu&#8217; forte della nostra&#8230; Chissa&#8217; come stara&#8217; soffrendo ZioRoccon che non puo&#8217; spendere i suoi DOLLARONI per colpa del FAIR PLAY&#8230;.<span id="wpdiscuz-readmore-1081222_1081179"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081222_1081179" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081225_1081179" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/ca5276f731837276988820be80990f99?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="gangia81" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081225" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">gangia81</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081225" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Cutrone è stato ceduto e Zaza e Gabbiadini onestamente fanno recere. Neanche a me esalta Boateng ma Chiesa-Vlahovic-Boateng non è certo peggio di altri che hai citato.<br />
Non capisco come tu possa essere su ogni singola notizia del sito a sputare veleno contro questa società: mi viene da pensare che tu sia proprio PAGATO dai vecchi proprietari per buttare discredito. Nessuno, sano di mente perderebbe così tanto tempo per fare così spesso la figura del coglione.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 ore fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081225_1081179" class="wpdiscuz_clear"></div><div id="wc-comm-1081314_1081225" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/c165b38e549126f86435c5a50b039ab6?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="LabaroViola" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081314" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">LabaroViola</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081314" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Gangia la tua non è una risposta, perché il Milan ha anche Silva se proprio devo dirtelo&#8230;e anche senza Silva Piontek vale 10 Boateng e 7 Vlahovic ora come ora. Ti rendi conto che pur di non ammettere che Vlahovic Boateng è un attacco da Sassuolo, ti sei attaccato alla partenza di cutrone? Cogli..e sei te che perdi tempo a scrivere ma non dici nulla alla fine&#8230;classico dei CiucciaRocco&#8230;.e poi basta con questa leggenda che se uno vi dice la realtà delle cose allora è Leccavalle&#8230;ok lo sono, sono il re dei Leccavalle e ho Diego tatuato nella schiena, adesso<span id="wpdiscuz-readmore-1081314_1081225"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081314_1081225" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-1081228_1081179" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/914bc2a50ad04c5db1113126816919d4?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Fiorentinovero73" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081228" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Fiorentinovero73</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081228" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Appunto, non mi aspetto la proprietà di fare meglio dei DV in particolare i loro primi anni. Spero però che non facciano peggio. La Fiorentina purtroppo sarà una squadra mantenuta verso il 10 posto con qualche speranza per un 6 posto. Io vorrei essere ottimista e magari vedere alme o una coppa Italia in bacheca ma si deve rimanere realisti. Purtroppo mi aspetto contestazioni dopo 2 anni. Perché alcuni non capiscono quale realtà possiamo permetterci. Qui una società tifosa che veramente investe per vincere (non a parole) non arriva. Mi preoccupa il contrasto con Chiesa. A volte e’ meglio lasciar<span id="wpdiscuz-readmore-1081228_1081179"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 ore fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081228_1081179" class="wpdiscuz_clear"></div><div id="wc-comm-1081315_1081228" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/c165b38e549126f86435c5a50b039ab6?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="LabaroViola" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081315" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">LabaroViola</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081315" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Fiorentino vero saresti da baciare.<br />
Finalmente una risposta dopo mesi che scrivo su questo sito e ottengo solo “gobbo, Leccavalle, comprala te”.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>19 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081315_1081228" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-1081234_1081179" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/caf024304d63c54bf9dd5ed826e49f26?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="fagiano" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081234" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">fagiano</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081234" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>prima o poi le capre fiorentine capiranno, per ora fanno finta di nulla&#8230;. contenti loro. okkkkeeiii???</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 ore fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081234_1081179" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081280_1081179" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://gravatar.com/avatar/5ad184cc7a68339f6de3ca7bdcd06cd2?s=400&amp;r=G&amp;d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="ClaudiodaSasso" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1081280" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">claudiodasasso</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081280" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Talmente sei accecato dall&#8217;astio da non sapere che Cutrone va in Inghilterra. Muriel non é stato soffiato, la Fiorentina non lo ha riscattato quindi è stato acquistato dall&#8217;Atalanta. Inventare cazzate per farsi tornare le cose secondo il proprio ragionamento è malafede e tu sai di cosa sto parlando. Parli di verità, bene, la verità la si afferma con la verità, non con le falsità studiate apposta per denigrare. Mi spiace per te, non sei credibile. Può anche essere che la gestione societaria potrebbe rivelarsi fallimentare, ma non sicuramente per quello che vai dicendo di mesi solo per partito preso e<span id="wpdiscuz-readmore-1081280_1081179"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 ore fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081280_1081179" class="wpdiscuz_clear"></div><div id="wc-comm-1081316_1081280" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/c165b38e549126f86435c5a50b039ab6?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="LabaroViola" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081316" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">LabaroViola</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081316" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Eh allora se cutrone va in Inghilterra la situazione cambia&#8230;Europa sicura con vlahovic alla prime armi in serie A e Boateng a 33 anni soffiato al Sassuolo.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>17 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081316_1081280" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-1081289_1081179" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://gravatar.com/avatar/89d55f87a658e06c6bf8a6f4d2f1f97c?s=400&amp;r=G&amp;d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="Antonio4e8a" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1081289" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Antonio Rossi</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081289" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Prima ce l&#8217;avevi con i leccavalle, adesso con i ciucciacommisso, te a chi lo ciucci?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081289_1081179" class="wpdiscuz_clear"></div></div><div id="wc-comm-1081307_1081179" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/c165b38e549126f86435c5a50b039ab6?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="LabaroViola" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1081307" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">LabaroViola</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/#comment-1081307" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Visto che l’unica risposta è stata “cutrone va in Inghilterra” come se cambiasse qualcosa, ricordo che il Milan ha anche un certo Andre Silva tra gli attaccanti&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>24 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1081307_1081179" class="wpdiscuz_clear"></div></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
<div style="height:20px;clear:both;"></div>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.fiorentina.it/tag/boateng/">boateng</a></li><li><a href="http://www.fiorentina.it/tag/chiesa/">Chiesa</a></li><li><a href="http://www.fiorentina.it/tag/fiorentina/">Fiorentina</a></li><li><a href="http://www.fiorentina.it/tag/prade/">Pradè</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.fiorentina.it/author/marco-pecorini/">Marco Pecorini</a></span></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.fiorentina.it/barone-chiesa-un-contratto-questa-storia-parte-del-passato-boateng-giocatore-importante/">Barone: &#8220;Chiesa? Ha un contratto, questa storia fa parte del passato. Boateng giocatore importante&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.fiorentina.it/ufficiale-vitor-hugo-al-palmeiras-a-titolo-definitivo-contratto-quinquennale/">Ufficiale, Vitor Hugo al Palmeiras a titolo definitivo: contratto quinquennale</a></div></div></div> <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fiorentina.it%2Fanche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Anche+Prad%C3%A8+garantisce%3A+Chiesa+resta.+Boateng+e+la+ricerca+di+esperienza.+Inizio+duro%3A+serve+arrivare+pronti&url=http%3A%2F%2Fwww.fiorentina.it%2Fanche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti%2F&via=wwwfiorentinait"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/&amp;media=http://www.fiorentina.it/wp-frntn/uploads/2019/07/4.jpeg&description=Anche+Prad%C3%A8+garantisce%3A+Chiesa+resta.+Boateng+e+la+ricerca+di+esperienza.+Inizio+duro%3A+serve+arrivare+pronti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Anche+Prad%C3%A8+garantisce%3A+Chiesa+resta.+Boateng+e+la+ricerca+di+esperienza.+Inizio+duro%3A+serve+arrivare+pronti - http%3A%2F%2Fwww.fiorentina.it%2Fanche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/" data-text="Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio duro: serve arrivare pronti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-9'); });
</script>
</div>
</div>
<div class="advdesksi">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHFrKyoSHvBu2v"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9555750168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-5179952677874468" data-ad-slot="7950665238"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABqzUFfOfOcUr1c"></script><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if( advads.get_cookie( "advanced_ads_ad_impressions_285291_timeout" ) ) {if( advads.get_cookie( "advanced_ads_ad_impressions_285291" ) ) {var advanced_ads_ad_impressions_285291 = parseInt( advads.get_cookie( "advanced_ads_ad_impressions_285291" ) ) + 1;} else { var advanced_ads_ad_impressions_285291 = 1; }} else {var advanced_ads_ad_impressions_285291 = 1;advads.set_cookie_sec("advanced_ads_ad_impressions_285291_timeout", "true", 120 );}advads.set_cookie_sec("advanced_ads_ad_impressions_285291", advanced_ads_ad_impressions_285291, 120 );});</script><div style="text-align: center; " id="fiore-1581298240"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1146771834805500" data-ad-slot="7724252765"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<br /><br />
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marco Pecorini"></span><meta itemprop="datePublished" content="2019-07-30T00:00:45+00:00"><meta itemprop="dateModified" content="2019-07-29T23:27:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png"></span><meta itemprop="name" content="fiorentina.it"></span><meta itemprop="headline " content="Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio duro: serve arrivare pronti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fiorentina.it/wp-frntn/uploads/2019/07/4.jpeg"><meta itemprop="width" content="2078"><meta itemprop="height" content="1374"></span> </footer>
</article> 
<script>var block_td_uid_2_5d3fd5ca08c64 = new tdBlock();
block_td_uid_2_5d3fd5ca08c64.id = "td_uid_2_5d3fd5ca08c64";
block_td_uid_2_5d3fd5ca08c64.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d3fd5ca08c64_rand","td_column_number":3,"live_filter_cur_post_id":295925,"live_filter_cur_post_author":"39"}';
block_td_uid_2_5d3fd5ca08c64.td_column_number = "3";
block_td_uid_2_5d3fd5ca08c64.block_type = "td_block_related_posts";
block_td_uid_2_5d3fd5ca08c64.post_count = "3";
block_td_uid_2_5d3fd5ca08c64.found_posts = "13409";
block_td_uid_2_5d3fd5ca08c64.header_color = "";
block_td_uid_2_5d3fd5ca08c64.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d3fd5ca08c64.max_num_pages = "4470";
tdBlocksArray.push(block_td_uid_2_5d3fd5ca08c64);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5d3fd5ca08c64_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_3_5d3fd5ca63d03" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d3fd5ca08c64" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5d3fd5ca63d5b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d3fd5ca08c64" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5d3fd5ca08c64 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/ufficiale-vitor-hugo-al-palmeiras-a-titolo-definitivo-contratto-quinquennale/" rel="bookmark" title="Ufficiale, Vitor Hugo al Palmeiras a titolo definitivo: contratto quinquennale"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/IMG_20190730_002419-218x150.png" alt="" title="Ufficiale, Vitor Hugo al Palmeiras a titolo definitivo: contratto quinquennale" /></a></div> <a href="http://www.fiorentina.it/category/news/calciomercato/" class="td-post-category">Calciomercato</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/ufficiale-vitor-hugo-al-palmeiras-a-titolo-definitivo-contratto-quinquennale/" rel="bookmark" title="Ufficiale, Vitor Hugo al Palmeiras a titolo definitivo: contratto quinquennale">Ufficiale, Vitor Hugo al Palmeiras a titolo definitivo: contratto quinquennale</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/barone-chiesa-un-contratto-questa-storia-parte-del-passato-boateng-giocatore-importante/" rel="bookmark" title="Barone: &#8220;Chiesa? Ha un contratto, questa storia fa parte del passato. Boateng giocatore importante&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/5-218x150.jpeg" alt="" title="Barone: &#8220;Chiesa? Ha un contratto, questa storia fa parte del passato. Boateng giocatore importante&#8221;" /></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/barone-chiesa-un-contratto-questa-storia-parte-del-passato-boateng-giocatore-importante/" rel="bookmark" title="Barone: &#8220;Chiesa? Ha un contratto, questa storia fa parte del passato. Boateng giocatore importante&#8221;">Barone: &#8220;Chiesa? Ha un contratto, questa storia fa parte del passato. Boateng giocatore importante&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/montella-avvio-complicato-contro-squadre-forti-ma-vogliamo-dire-la-nostra-senza-paura/" rel="bookmark" title="Montella: &#8220;Avvio complicato contro squadre forti. Ma vogliamo dire la nostra senza paura&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/14-3-218x150.jpg" alt="" title="Montella: &#8220;Avvio complicato contro squadre forti. Ma vogliamo dire la nostra senza paura&#8221;" /></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/montella-avvio-complicato-contro-squadre-forti-ma-vogliamo-dire-la-nostra-senza-paura/" rel="bookmark" title="Montella: &#8220;Avvio complicato contro squadre forti. Ma vogliamo dire la nostra senza paura&#8221;">Montella: &#8220;Avvio complicato contro squadre forti. Ma vogliamo dire la nostra senza paura&#8221;</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d3fd5ca08c64" data-td_block_id="td_uid_2_5d3fd5ca08c64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d3fd5ca08c64" data-td_block_id="td_uid_2_5d3fd5ca08c64"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-5'); });
</script>
</div></center></div></aside><script>var block_td_uid_5_5d3fd5ca67f3c = new tdBlock();
block_td_uid_5_5d3fd5ca67f3c.id = "td_uid_5_5d3fd5ca67f3c";
block_td_uid_5_5d3fd5ca67f3c.atts = '{"custom_title":"Ultime notizie","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"155","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5d3fd5ca67f3c_rand"}';
block_td_uid_5_5d3fd5ca67f3c.td_column_number = "1";
block_td_uid_5_5d3fd5ca67f3c.block_type = "td_block_18";
block_td_uid_5_5d3fd5ca67f3c.post_count = "5";
block_td_uid_5_5d3fd5ca67f3c.found_posts = "43878";
block_td_uid_5_5d3fd5ca67f3c.header_color = "#";
block_td_uid_5_5d3fd5ca67f3c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d3fd5ca67f3c.max_num_pages = "8776";
tdBlocksArray.push(block_td_uid_5_5d3fd5ca67f3c);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_5_5d3fd5ca67f3c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Ultime notizie</span></h4><div id=td_uid_5_5d3fd5ca67f3c class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/ufficiale-vitor-hugo-al-palmeiras-a-titolo-definitivo-contratto-quinquennale/" rel="bookmark" title="Ufficiale, Vitor Hugo al Palmeiras a titolo definitivo: contratto quinquennale"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/IMG_20190730_002419-696x385.png" alt="" title="Ufficiale, Vitor Hugo al Palmeiras a titolo definitivo: contratto quinquennale" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/ufficiale-vitor-hugo-al-palmeiras-a-titolo-definitivo-contratto-quinquennale/" rel="bookmark" title="Ufficiale, Vitor Hugo al Palmeiras a titolo definitivo: contratto quinquennale">Ufficiale, Vitor Hugo al Palmeiras a titolo definitivo: contratto quinquennale</a></h3> <span class="td-author-date">
<div class="td-post-author-name"><a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T00:33:08+00:00">30/07/2019 00:33 </time></div> <div class="td-module-comments"><a href="http://www.fiorentina.it/ufficiale-vitor-hugo-al-palmeiras-a-titolo-definitivo-contratto-quinquennale/#comments">7</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/" rel="bookmark" title="Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio duro: serve arrivare pronti"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/4-80x60.jpeg" alt="" title="Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio duro: serve arrivare pronti" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/anche-prade-garantisce-chiesa-resta-boateng-e-la-ricerca-di-esperienza-inizio-duro-serve-arrivare-pronti/" rel="bookmark" title="Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio duro: serve arrivare pronti">Anche Pradè garantisce: Chiesa resta. Boateng e la ricerca di esperienza. Inizio duro: serve arrivare pronti</a></h3> <div class="td-module-meta-info">
 <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T00:00:45+00:00">30/07/2019 00:00 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/barone-chiesa-un-contratto-questa-storia-parte-del-passato-boateng-giocatore-importante/" rel="bookmark" title="Barone: &#8220;Chiesa? Ha un contratto, questa storia fa parte del passato. Boateng giocatore importante&#8221;"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/5-80x60.jpeg" alt="" title="Barone: &#8220;Chiesa? Ha un contratto, questa storia fa parte del passato. Boateng giocatore importante&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/barone-chiesa-un-contratto-questa-storia-parte-del-passato-boateng-giocatore-importante/" rel="bookmark" title="Barone: &#8220;Chiesa? Ha un contratto, questa storia fa parte del passato. Boateng giocatore importante&#8221;">Barone: &#8220;Chiesa? Ha un contratto, questa storia fa parte del passato. Boateng giocatore importante&#8221;</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T23:50:43+00:00">29/07/2019 23:50 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/montella-avvio-complicato-contro-squadre-forti-ma-vogliamo-dire-la-nostra-senza-paura/" rel="bookmark" title="Montella: &#8220;Avvio complicato contro squadre forti. Ma vogliamo dire la nostra senza paura&#8221;"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/14-3-80x60.jpg" alt="" title="Montella: &#8220;Avvio complicato contro squadre forti. Ma vogliamo dire la nostra senza paura&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/montella-avvio-complicato-contro-squadre-forti-ma-vogliamo-dire-la-nostra-senza-paura/" rel="bookmark" title="Montella: &#8220;Avvio complicato contro squadre forti. Ma vogliamo dire la nostra senza paura&#8221;">Montella: &#8220;Avvio complicato contro squadre forti. Ma vogliamo dire la nostra senza paura&#8221;</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T22:27:49+00:00">29/07/2019 22:27 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/pedulla-boateng-dice-si-alla-fiorentina-atteso-via-libera-dal-sassuolo/" rel="bookmark" title="Pedullà: Boateng dice sì alla Fiorentina, atteso il via libera dal Sassuolo"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/50445705_10157449942219305_6780460351889604608_n-80x60.jpg" alt="" title="Pedullà: Boateng dice sì alla Fiorentina, atteso il via libera dal Sassuolo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/pedulla-boateng-dice-si-alla-fiorentina-atteso-via-libera-dal-sassuolo/" rel="bookmark" title="Pedullà: Boateng dice sì alla Fiorentina, atteso il via libera dal Sassuolo">Pedullà: Boateng dice sì alla Fiorentina, atteso il via libera dal Sassuolo</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T22:22:27+00:00">29/07/2019 22:22 </time></div> </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d3fd5ca67f3c" data-td_block_id="td_uid_5_5d3fd5ca67f3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d3fd5ca67f3c" data-td_block_id="td_uid_5_5d3fd5ca67f3c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-4'); });
</script>
</div></center></div></aside><aside class="widget widget_wpdiscuzwidgets"> <div class="widget-comments-container" id="widget-comments-container">
<hr style="margin:0">
<div class="wpdiscuz-widgets-content ">
<div id="wpdiscuz-popular-posts-bycomment" class="popular-posts">
<div class="block-title"><span>Le notizie di oggi pi&ugrave; commentate</span></div> <div class="wpd_widgets_items_wrapper">
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/segui-live-sorteggio-del-calendario-della-serie-2019-2020/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">201</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/segui-live-sorteggio-del-calendario-della-serie-2019-2020/" title="Serie A, sorteggio calendario: Inizio choc, FIO-NAP alla 1, FIO-JUVE alla 3 (15-09). Poi ATA, SAMP e MILAN">
<p class="wpdiscuz-widget-comment-title">Serie A, sorteggio calendario: Inizio choc, FIO-NAP alla 1, FIO-JUVE alla 3 (15-09). Poi ATA, SAMP e MILAN</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Alle 19 la Lega Serie A renderà noti i calendari per la stagione ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  29/07/2019 18:58"><i class="fas fa-calendar-alt"></i> 29/07/2019 18:58 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/prade-boateng-ci-piace-demme-simeone-resta-tonali-no-ribery-improponibile/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">165</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/prade-boateng-ci-piace-demme-simeone-resta-tonali-no-ribery-improponibile/" title="Pradè: &#8220;Boateng ci piace, come Demme. Simeone resta. Tonali no, Ribery improponibile&#8221;">
<p class="wpdiscuz-widget-comment-title">Pradè: &#8220;Boateng ci piace, come Demme. Simeone resta. Tonali no, Ribery improponibile&#8221;</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Il ds della Fiorentina fa il punto sul mercato dei ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  29/07/2019 18:40"><i class="fas fa-calendar-alt"></i> 29/07/2019 18:40 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/ancora-prade-dobbiamo-ancora-sfoltire-llorente-ci-piace-de-paul/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">132</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/ancora-prade-dobbiamo-ancora-sfoltire-llorente-ci-piace-de-paul/" title="Ancora Pradè: &#8220;Dobbiamo ancora sfoltire. Llorente ci piace, De Paul&#8230;&#8221;">
<p class="wpdiscuz-widget-comment-title">Ancora Pradè: &#8220;Dobbiamo ancora sfoltire. Llorente ci piace, De Paul&#8230;&#8221;</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Il ds gigliato: "Caso Chiesa? Ci si può mettere la ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  29/07/2019 20:12"><i class="fas fa-calendar-alt"></i> 29/07/2019 20:12 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/pedulla-boateng-dice-si-alla-fiorentina-atteso-via-libera-dal-sassuolo/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">129</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/pedulla-boateng-dice-si-alla-fiorentina-atteso-via-libera-dal-sassuolo/" title="Pedullà: Boateng dice sì alla Fiorentina, atteso il via libera dal Sassuolo">
<p class="wpdiscuz-widget-comment-title">Pedullà: Boateng dice sì alla Fiorentina, atteso il via libera dal Sassuolo</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Il centrocampista ex Milan e Barcellona avrebbe dato il suo ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
 <li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  29/07/2019 22:22"><i class="fas fa-calendar-alt"></i> 29/07/2019 22:22 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/dalla-germania-fiorentina-offerta-di-contratto-a-ribery/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">121</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/dalla-germania-fiorentina-offerta-di-contratto-a-ribery/" title="Dalla Germania: Fiorentina, offerta di contratto a Ribery">
<p class="wpdiscuz-widget-comment-title">Dalla Germania: Fiorentina, offerta di contratto a Ribery</p>
</a>
<div class="wpdiscuz-widget-comment-exc">L'esterno francese classe 1983 è svincolato dopo 12 anni di ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  29/07/2019 10:19"><i class="fas fa-calendar-alt"></i> 29/07/2019 10:19 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/prade-i-dieci-dilemmi-da-risolvere-da-chiesa-e-pezzella-al-regista-fino-al-centravanti/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">120</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/prade-i-dieci-dilemmi-da-risolvere-da-chiesa-e-pezzella-al-regista-fino-al-centravanti/" title="Pradè, &#8216;i dieci dilemmi da risolvere&#8217;: da Chiesa e Pezzella al regista, fino al centravanti">
<p class="wpdiscuz-widget-comment-title">Pradè, &#8216;i dieci dilemmi da risolvere&#8217;: da Chiesa e Pezzella al regista, fino al centravanti</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Lungo lavoro per il ds della Fiorentina: cessioni da fare, ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  29/07/2019 12:11"><i class="fas fa-calendar-alt"></i> 29/07/2019 12:11 </li>
</ul>
</div>
<hr class='delim'>
</div>
</div>
</div>
</div>
</div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-4'); });
</script>
</div></center></div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Sondaggio</span></div><div class="textwidget custom-html-widget"></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.fiorentina.it/"><img class="td-retina-data" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Pubblicazione iscritta nel registro della stampa del Tribunale di Firenze con il n. 5050/01 del 27 apr 2001. Partita IVA 06783020966. Direttore responsabile: Niccolò Misul.
Redazione a cura di C&C Media Srl.
Copyright 2013 © Tutti i diritti riservati
<div> </div>
Questo sito contribuisce all'audience di <img src="http://www.fiorentina.it/wp-frntn/uploads/2016/10/unnamed2.png"><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#5220373621223d202612343b3d20373c263b3c337c3b26"><span class="__cf_email__" data-cfemail="cab8afaeb9baa5b8be8aaca3a5b8afa4bea3a4abe4a3be">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-20663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20663"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-20664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20664"><a href="http://www.fiorentina.it/cookie-policy/">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
Copyright 2016 - Fiorentina.it </div>
</div>
</div>
</div>
</div>
</div>
<div id="um_upload_single" style="display:none">
</div><div id="um_view_photo" style="display:none">
<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
<div class="um-modal-body photo">
<div class="um-modal-photo">
</div>
</div>
</div><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap {
    padding-top: 5px;
}
.wpb_raw_code {
    margin-bottom: 5px;
}

.td-header-sp-recs, .td-header-sp-logo {
    margin-top:5px!important;
    margin-bottom:10px!important
}

/*Menu Fix Tablet Portrait*/
@media(min-width: 768px) and (max-width: 1018px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Tablet Landscape*/
@media(min-width: 1019px) and (max-width: 1199px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Mobiles*/
@media(max-width: 767px){
.visibilitamobile {
display: none !important;
}
}

</style>
<div class='wv-view-all'></div><div class='wv-all-html'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.0.49'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"nonce":"557ead4f3c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-members.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fiore-a6e23bf3084a972f641219714f575633"></div><script>window.advads_passive_placements = {"skin_1":{"type":"group","id":578,"elementid":["fiore-a6e23bf3084a972f641219714f575633"],"ads":{"172434":{"id":172434,"title":"Autosas Skin 062019","expiry_date":1564521780,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<style>body {\n\t\t\t    background: url(http:\/\/www.fiorentina.it\/wp-frntn\/uploads\/2019\/05\/skin-maggio-autosas.fiorentina.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t\t\t\t    background-color: #5e2e8e;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: default; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {\n\t\t\t\tjQuery('body').on(\"click\", function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('http:\/\/www.fiorentina.it\/linkout\/172434', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('fiore-body-background');\n\t\t});<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":578,"name":"Skin","weights":{"172434":10},"type":"default","ordered_ad_ids":[172434],"ad_count":1},"placement_info":{"type":"background","name":"skin","item":"group_578","options":{"cache-busting":"auto","ad_label":"default","bg_color":"#5e2e8e"},"id":"skin"},"test_id":null,"group_wrap":[{"before":"<div class=\"fiore-skin\" id=\"fiore-1601146077\">","after":"<\/div>"}]}};

window.advads_has_ads = [["230568","ad",null],["191521","ad",null],["290968","ad",null],["290968","ad",null],["230373","ad",null],["119768","ad",null],["285291","ad",null],["120373","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[295925]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">
			jQuery( '#request' ).val( '' );
		</script>
<script type="text/javascript">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</script>
<iframe frameBorder=0 src='/direttaweb/gestiscopopup.php' style='width:1px;height:1px'></iframe>
</body>
</html>
