
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Il blog di Ludwigzaller: Königsberg</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.fiorentina.it/xmlrpc.php" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/09/2016-06-02-kant.jpeg" /><meta name="author" content="Redazione Fiorentina.it">
<link rel="icon" type="image/png" href="/wp-frntn/uploads/2016/05/FAVICON_Fiorentina.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_144x144.png" />

<meta name="description" content="Le scelte tattiche di Vincenzo Montella contro la Juventus vengono paragonate da Ludwigzaller a un trattato filosofico di Kant." />
<link rel="canonical" href="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il blog di Ludwigzaller: Königsberg" />
<meta property="og:description" content="Le scelte tattiche di Vincenzo Montella contro la Juventus vengono paragonate da Ludwigzaller a un trattato filosofico di Kant." />
<meta property="og:url" content="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/" />
<meta property="og:site_name" content="fiorentina.it" />
<meta property="article:publisher" content="https://www.facebook.com/fiorentina.it1926" />
<meta property="article:author" content="https://www.facebook.com/fiorentina.it1926/?ref=aymt_homepage_panel" />
<meta property="article:tag" content="dalbert" />
<meta property="article:tag" content="Il blog di Ludwigzaller" />
<meta property="article:tag" content="juventus" />
<meta property="article:tag" content="Maurizio Sarri" />
<meta property="article:tag" content="Pol Lirola" />
<meta property="article:tag" content="Vincenzo Montella" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2019-09-15T12:48:24+02:00" />
<meta property="article:modified_time" content="2019-09-15T09:49:00+02:00" />
<meta property="og:updated_time" content="2019-09-15T09:49:00+02:00" />
<meta property="fb:admins" content="1018324909" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/09/2016-06-02-kant.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le scelte tattiche di Vincenzo Montella contro la Juventus vengono paragonate da Ludwigzaller a un trattato filosofico di Kant." />
<meta name="twitter:title" content="Il blog di Ludwigzaller: Königsberg" />
<meta name="twitter:site" content="@wwwfiorentinait" />
<meta name="twitter:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/09/2016-06-02-kant.jpeg" />
<meta name="twitter:creator" content="@it" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.fiorentina.it\/","name":"fiorentina.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.fiorentina.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.fiorentina.it\/blog-ludwigzaller-konigsberg\/","sameAs":["https:\/\/www.facebook.com\/fiorentina.it1926","https:\/\/twitter.com\/wwwfiorentinait"],"@id":"#organization","name":"fiorentina.it","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed" href="http://www.fiorentina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed dei commenti" href="http://www.fiorentina.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Il blog di Ludwigzaller: Königsberg Feed dei commenti" href="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fiorentina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cssgeneralemauro-css' href='http://www.fiorentina.it/wp-frntn/plugins/funzioneVarieMauro/maurostile.css?ver=1.0.0036' type='text/css' media='' />
<link rel='stylesheet' id='unslider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socialbox-css' href='http://www.fiorentina.it/wp-frntn/plugins/socialbox/assets/css/socialbox.css?ver=1.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='td-plugin-framework-css' href='http://www.fiorentina.it/wp-frntn/plugins/ueilat1-fiorentina-blocconews/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-voters-style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/css/wv.css?ver=4.9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CDroid+Sans%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='um_fonticons_ii-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-crop.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-modal.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-styles.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_members-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-members.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-profile.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-account.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-misc.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-raty.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/simplebar.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_old_css-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz_widgets_comm_vot_style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/assets/css/style.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/www.fiorentina.it\/wp-frntn\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Nascondi Risposte","wc_show_replies_text":"Mostra Risposte","wc_msg_required_fields":"Compila i campi richiesti","wc_invalid_field":"Le informazioni in alcuni campi sono invalide","wc_error_empty_text":"compila questo campo per commentare","wc_error_url_text":"url invalida","wc_error_email_text":"indirizzo email invalido","wc_invalid_captcha":"Codice Captcha Invalido","wc_login_to_vote":"Devi essere loggato per votare","wc_deny_voting_from_same_ip":"Non ti \u00e8 permesso votare questo commento","wc_self_vote":"Non puoi votare per il tuo commento","wc_vote_only_one_time":"Hai gi\u00e0 votato questo commento","wc_voting_error":"Errore nella votazione","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Ci dispiace, non \u00e8 pi\u00f9 possibile modificare il commento","wc_comment_not_updated":"Ci dispiace, il tuo commento non \u00e8 stato aggiornato","wc_comment_not_edited":"Non hai fatto modifiche","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova risposta a un tuo commento","wc_new_replies_button_text":"nuove risposte ai tuoi commenti","wc_msg_input_min_length":"Testo troppo corto","wc_msg_input_max_length":"Testo troppo lungo","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"8","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"ca254e40b4b836aa52754098bfc55cc2","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":313239,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"wvRealTime":"yes"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/js/wv.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":100,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/assets/js/script.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.fiorentina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fiorentina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fiorentina.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.fiorentina.it/?p=313239' />
<link rel="alternate" type="application/json+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fblog-ludwigzaller-konigsberg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fblog-ludwigzaller-konigsberg%2F&#038;format=xml" />
<style>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</style>
<style type="text/css">
			.request_name {
				display: none !important;
			}
		</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script> <style type='text/css'>.like-count-first.wpdiscuz-widget-comment .wpdiscuz-widget-icon-show-box{background:#A67FEF;}#widget-comments-container .wpdiscuz-widgets-tab-title-list li .fas{color:#8821C5;}div#widget-comments-container.widget-comments-container{max-width:680px;margin-left:10px;margin-right:10px;}div#widget-comments-container div.wpdiscuz-widgets-content{padding-right:10px;padding-left:10px;}div.widget-comments-container>div,div.widget-comments-container>ul>.tab-title-list-active-item{background-color:rgba(255, 255, 255, 0);}#widget-comments-container ul.wpdiscuz-widgets-tab-title-list li.tab-title-list-active-item{border-top-color:#8821C5}#widget-comments-container .wpd_widgets_items_wrapper .slick-arrow{background:#A67FEF;} #widget-comments-container{font-size:130%}</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/amp/">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.fiorentina.it\/wp-frntn\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#8224e3";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6741446998584415",
enable_page_level_ads: true,
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46100648-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/166632497/230x90-centrale', [230, 90], 'div-gpt-ad-1472487841464-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-dx', [230, 90], 'div-gpt-ad-1472487841464-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/n230x90-dx', [230, 90], 'div-gpt-ad-1473931760593-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-sx', [230, 90], 'div-gpt-ad-1472487841464-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-b1', [300, 250], 'div-gpt-ad-1472487841464-3').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-c1', [300, 250], 'div-gpt-ad-1472487841464-4').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-top', [300, 250], 'div-gpt-ad-1472487841464-5').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60dx', [468, 60], 'div-gpt-ad-1472487841464-6').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60sx', [468, 60], 'div-gpt-ad-1472487841464-7').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-8').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-b1', [728, 90], 'div-gpt-ad-1472487841464-9').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c1', [728, 90], 'div-gpt-ad-1472487841464-10').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-testata', [728, 90], 'div-gpt-ad-1472487841464-11').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-12').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-1', [120, 180], 'div-gpt-ad-1480691599297-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-2', [120, 180], 'div-gpt-ad-1480691599297-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-3', [120, 180], 'div-gpt-ad-1480691599297-2').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-4', [120, 180], 'div-gpt-ad-1482157938581-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-5', [120, 180], 'div-gpt-ad-1482157938581-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-6', [120, 180], 'div-gpt-ad-1482157938581-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/skin-mobile', [1024, 90], 'div-gpt-ad-1482157938581-3').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "classeditori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6741446998584415",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-313239 single-format-standard cookies-not-set blog-ludwigzaller-konigsberg wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CHIUDI</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-19391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-20157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20157"><a href="http://www.fiorentina.it/category/news/notizie/">Notizie</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li id="menu-item-19448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li id="menu-item-45558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li id="menu-item-20083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li id="menu-item-21218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li id="menu-item-136621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Video</a></li>
<li id="menu-item-19406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li id="menu-item-224317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224317"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario</a></li>
<li id="menu-item-227060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227060"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica</a></li>
<li id="menu-item-30051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div style="clear: both;display: flow-root;"><img height="42" width="250" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/audiweb.png" style="max-width: 100%;float: right;"></div>
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">dom, 15 Set 2019</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-193"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-19508" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19508"><a href="http://www.fiorentina.it/redazione/">Redazione</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div id='div-gpt-ad-1472487841464-11' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-11'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
<a class="td-header-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20157"><a href="http://www.fiorentina.it/category/news/notizie/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-217"><a href="#">Video</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d7e2c55a24a1 = new tdBlock();
block_td_uid_1_5d7e2c55a24a1.id = "td_uid_1_5d7e2c55a24a1";
block_td_uid_1_5d7e2c55a24a1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5d7e2c55a24a1_rand"}';
block_td_uid_1_5d7e2c55a24a1.td_column_number = "3";
block_td_uid_1_5d7e2c55a24a1.block_type = "td_block_mega_menu";
block_td_uid_1_5d7e2c55a24a1.post_count = "5";
block_td_uid_1_5d7e2c55a24a1.found_posts = "224";
block_td_uid_1_5d7e2c55a24a1.header_color = "";
block_td_uid_1_5d7e2c55a24a1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d7e2c55a24a1.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_1_5d7e2c55a24a1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d7e2c55a24a1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5d7e2c55a24a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/commisso-sullo-stadio-piu-vicini-al-restyling-centro-sportivo-sara-piu-veloce-video/" rel="bookmark" title="Commisso: &#8220;Stadio? Più vicini al restyling. Trovato un buon terreno per il centro sportivo&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/09/4-2-218x150.jpg" alt="" title="Commisso: &#8220;Stadio? Più vicini al restyling. Trovato un buon terreno per il centro sportivo&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/commisso-sullo-stadio-piu-vicini-al-restyling-centro-sportivo-sara-piu-veloce-video/" rel="bookmark" title="Commisso: &#8220;Stadio? Più vicini al restyling. Trovato un buon terreno per il centro sportivo&#8221; (VIDEO)">Commisso: &#8220;Stadio? Più vicini al restyling. Trovato un buon terreno per&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/prade-commisso-ha-dato-carta-bianca-ma-non-spendo-tanto-per-fare-squadra-completa/" rel="bookmark" title="Pradè: &#8220;Commisso ha dato carta bianca ma non spendo tanto per fare. Squadra completa&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/09/17-1-218x150.jpg" alt="" title="Pradè: &#8220;Commisso ha dato carta bianca ma non spendo tanto per fare. Squadra completa&#8221;" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/prade-commisso-ha-dato-carta-bianca-ma-non-spendo-tanto-per-fare-squadra-completa/" rel="bookmark" title="Pradè: &#8220;Commisso ha dato carta bianca ma non spendo tanto per fare. Squadra completa&#8221;">Pradè: &#8220;Commisso ha dato carta bianca ma non spendo tanto per&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/prade-dalbert-scelta-prestito-ce-gentleman-agreement-inter-calciatore/" rel="bookmark" title="Pradè: “Dalbert era prima scelta. Prestito? C’è gentleman agreement. De Paul? Non arriva&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/1565102459199_8-218x150.jpg" alt="" title="Pradè: “Dalbert era prima scelta. Prestito? C’è gentleman agreement. De Paul? Non arriva&#8221;" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/prade-dalbert-scelta-prestito-ce-gentleman-agreement-inter-calciatore/" rel="bookmark" title="Pradè: “Dalbert era prima scelta. Prestito? C’è gentleman agreement. De Paul? Non arriva&#8221;">Pradè: “Dalbert era prima scelta. Prestito? C’è gentleman agreement. De Paul?&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/dalbert-si-presenta-sala-stampa-segui-live-dalle-13-la-conferenza-del-brasiliano/" rel="bookmark" title="Dalbert: &#8220;Voglio regalare gioie ai tifosi. Ribery ha influito sulla mia scelta. Mi ispiro a Marcelo&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/5-10-218x150.jpg" alt="" title="Dalbert: &#8220;Voglio regalare gioie ai tifosi. Ribery ha influito sulla mia scelta. Mi ispiro a Marcelo&#8221;" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/dalbert-si-presenta-sala-stampa-segui-live-dalle-13-la-conferenza-del-brasiliano/" rel="bookmark" title="Dalbert: &#8220;Voglio regalare gioie ai tifosi. Ribery ha influito sulla mia scelta. Mi ispiro a Marcelo&#8221;">Dalbert: &#8220;Voglio regalare gioie ai tifosi. Ribery ha influito sulla mia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/barone-molto-contenti-di-dalbert-adesso-vediamo-ogni-ora-ci-sono-nuove-occasioni-video/" rel="bookmark" title="Barone: &#8220;Molto contenti di Dalbert. Adesso vediamo, ogni ora ci sono nuove occasioni&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/69934856_745953169187340_8311385974076604416_n-218x150.jpg" alt="" title="Barone: &#8220;Molto contenti di Dalbert. Adesso vediamo, ogni ora ci sono nuove occasioni&#8221; (VIDEO)" /></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/barone-molto-contenti-di-dalbert-adesso-vediamo-ogni-ora-ci-sono-nuove-occasioni-video/" rel="bookmark" title="Barone: &#8220;Molto contenti di Dalbert. Adesso vediamo, ogni ora ci sono nuove occasioni&#8221; (VIDEO)">Barone: &#8220;Molto contenti di Dalbert. Adesso vediamo, ogni ora ci sono&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d7e2c55a24a1" data-td_block_id="td_uid_1_5d7e2c55a24a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d7e2c55a24a1" data-td_block_id="td_uid_1_5d7e2c55a24a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224317"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227060"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.fiorentina.it/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<br />
<div class="advdeskno">
<div class="vc_row wpb_row td-pb-row" width="100%">
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-7' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-7'); });
</script>
</div>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-6' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-6'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in News" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Il blog di Ludwigzaller" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/"><span itemprop="title">Il blog di Ludwigzaller</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Il blog di Ludwigzaller: Königsberg"><meta itemprop="url" content="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/">Il blog di Ludwigzaller: Königsberg</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-313239" class="post-313239 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-il-blog-di-ludwigzaller tag-dalbert tag-il-blog-di-ludwigzaller tag-juventus tag-maurizio-sarri tag-pol-lirola tag-vincenzo-montella" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.fiorentina.it/category/news/">News</a></li><li class="entry-category"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li></ul>
 <header class="td-post-title">
<h1 class="entry-title">Il blog di Ludwigzaller: Königsberg</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Di <a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T12:48:24+00:00">15/09/2019 12:48 </time></div> <div class="td-post-comments"><a href="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comments"><i class="td-icon-comments"></i>15</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="postt1_adv">
<div id='div-gpt-ad-1480691599297-0' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-0'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-1' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-1'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-2' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-2'); });
</script>
</div>
<br /></div><div class="postt1_corpo">
<div class="advdesksi">
<a data-bid="1" href="http://www.fiorentina.it/linkout/243591" rel="nofollow"><img width="300" height="100" src='http://www.fiorentina.it/wp-frntn/uploads/2018/11/ecosport-autosas-banner-fiorentina.gif' alt='' /></a></div>
<div class="td-post-featured-image"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/09/2016-06-02-kant-696x385.jpeg" alt="" title="Kant" /></div>
<div class="vc_row wpb_row td-pb-row">
<div class="advdesksi">
<a data-bid="1" href="http://www.fiorentina.it/linkout/294843" rel="nofollow"><img width="300" height="100" src='http://www.fiorentina.it/wp-frntn/uploads/2019/07/300-01.gif' alt='' /></a></div>
<div style="height:1px;clear:both;"></div>
<h3>Le scelte tattiche di Montella contro la Juventus vengono paragonate da Ludwigzaller a un trattato filosofico di Kant</h3>
<p>Ogni giorno il filosofo <strong>Immanuel Kant</strong> (1724-1804) faceva una passeggiata per le strade della città di Königsberg. Il filosofo era sensibile alla precisione. Partiva da casa alla stessa ora, le tre e mezzo del pomeriggio, e percorreva a buona andatura, aiutandosi con un bastone di canna, il medesimo itinerario: un viale alberato che in seguito fu detto il Viale del Filosofo. Gli abitanti lo consideravano un orologio vivente, più preciso di qualsiasi congegno meccanico si potesse trovare in commercio.</p>
<p class="p1"><span class="s1"><strong>Come Kant, Montella è un allenatore compassato, filosofico, razionale. La sua Fiorentina scrive a ogni partita un trattato calcistico-teoretico che sta a metà tra la <i>Critica della ragion pura</i> e la <i>Critica del giudizio</i></strong>. Ne abbiamo avuto conferma anche nella gara con la Juventus. In questa nuova fase della sua carriera fiorentina, Montella appare soggiogato da valori come l’intensità, la velocità, il pressing. Ha compreso, Vincenzo, che il calcio più compassato ed elegante del 2012 non si confaceva più agli ultimi sviluppi della scienza calcistica. Ciò gli ha suggerito una conclusione radicale: la tattica non esiste più, non serve. Affermazione che andrebbe almeno corretta alla luce del fatto che Montella l’ha espressa alla fine di una partita in cui la Fiorentina ha proposto raffinate soluzioni tattiche. </span></p>
<p class="p1"><span class="s1">Nelle prime due partite, gli avversari riuscivano a penetrare senza eccessive difficoltà nella nostra metà campo e a rendersi pericolosi disegnando schemi pensati a tavolino. Per ovviare a questo problema Montella ha optato per una difesa a tre, il cui principale effetto è stato la liberazione delle corsie esterne, dove <strong>Lirola</strong> e <strong>Dalbert</strong> hanno dominato, mentre col supporto di <strong>Cáceres</strong> i due centrali sono apparsi molto più sicuri. La coppia <strong>Badelj</strong>&#8211;<strong>Pulgar</strong> ha fatto il proprio lavoro, ma il fatto nuovo è l’emergere prepotente di un talento del calcio italiano, un giocatore capace di muoversi a tutto campo, con la sicurezza dei Crujff e degli Antognoni, quel <strong>Castrovilli</strong> cui si dovrebbe ogni settimana dedicare l’epinicio dovuto agli atleti greci che partecipavano alle Olimpiadi. In avanti si è materializzato il sogno guardiolesco del centravanti che non esiste, che è uno spazio vuoto, occupato a turno da diversi giocatori: <strong>Chiesa</strong>, <strong>Ribery</strong>, <strong>Castrovilli</strong>, <strong>Dalbert</strong> e <strong>Lirola</strong>. La Juventus non ci ha capito nulla, e non era la prima volta: Allegri e Conte hanno sofferto come Sarri, in passato, la creatività tattica di Vincenzo e sono andati in crisi fino a versare lacrime.</span></p>
<p class="p1"><span class="s1"><strong>Una partita da leggere come un saggio filosofico, ammirando la capacità del tecnico di correggere continuamente la sua costruzione in corso d’opera</strong>. Mai noiosa: perché pensata prima ancora che agita. Il divertimento, almeno per me, è mentale. Le endorfine si attivano per il ragionamento ancor prima che per i gesti calcistici. </span></p>
<p class="p1"><span class="s1">L’assenza di gol non tragga in inganno: la mancanza di freddezza di Dalbert e Castrovilli, giustificata dall’inesperienza, e la consueta carenza di cinismo di Federico Chiesa ci hanno impedito di sfruttare le tante occasioni. Ma siamo partiti finalmente. I livelli di gioco del 2012 non sembrano più così lontani e irraggiungibili.</span></p>
<p><strong>di Ludwigzaller</strong></p>
</div>
</div>
<footer>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-8' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-8'); });
</script>
</div>
</div>
<div class="advdesksi">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHFrKyoSHvBu2v"></script></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <h3 id="wc-comment-header">
<div class="wpdiscuz-comment-count">
<div class="wpd-cc-value">15</div>
<div class="wpd-cc-arrow"></div>
</div>
Commenta la notizia </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
 <div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img src="https://1.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /> </div>
<textarea id="wc-textarea-0_0" placeholder="Lascia un commento..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" title="Notificami di nuove risposte a questo commento">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
<div class="wpdiscuz-form-bottom-bar">
<div class="wpd-clear"></div>
</div>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img src="https://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </div>
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Lascia un commento..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" title="Notificami di nuove risposte a questo commento">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
<i class="fas fa-caret-up" aria-hidden="true"></i>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active">ultimi</span> <i class="fas fa-caret-up" aria-hidden="true"></i>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc ">più vecchi</span>
<i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">più votati</span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="http://www.fiorentina.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">nuovi commenti</option>
<option value="all_comment">nuove risposte ai miei commenti</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<div class="wpdiscuz-subscribe-agreement">
<input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
<label for="show_subscription_agreement">Do il permesso di utilizzare il mio indirizzo email e mandare notifiche riguardanti nuovi commenti e risposte (puoi cancellare l'iscrizione quando vuoi).</label>
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c378518b6d" /><input type="hidden" name="_wp_http_referer" value="/blog-ludwigzaller-konigsberg/" /> <input type="hidden" value="313239" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-1183227_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://1.gravatar.com/avatar/75d595f3448cd97d3a856db1fa75acb4?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="fabio f 1970" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1183227" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">fabio f 1970</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183227" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Bellissimo articolo<br />
Sono d&#8217;accordo con te, ieri Montella ci ha fatto vedere un saggio di tattica e gli interpreti sono stati all&#8217;altezza chi più chi meno. Castrovilli è quantità e qualità allo stato puro (da nazionale) e Ribery ha fatto vedere che può dare ancora tanto al calcio. E non sono d&#8217;accordo con le critiche a Badelj perché ha giostrato bene in mezzo al campo, è uno di quei giocatori che non rubano l&#8217;occhio ma utilissimo alla squadra e poi vorrei ricordare che ha salvato un gol che pareva già fatto.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>9 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183227_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1183218_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://2.gravatar.com/avatar/23f6ebbe728c611218ff891f0b6a1389?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Sklerici" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1183218" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Sklerici</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183218" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Montella è sempre un tecnico pieno di risorse, interessante. Ma ho avuto l&#8217;impressione che ieri la iuve fosse poca cosa a prescindere dalle trovate del nostro mister..<br />
Aggiungo che il non aver trovato il coraggio di buttare dentro un centravanti vero, Vlahovic, mi è sembrato penalizzante</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>14 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183218_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1183216_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://www.fiorentina.it/wp-frntn/uploads/ultimatemember/117/profile_photo-80.jpg?1568557174" class="gravatar avatar avatar-64 um-avatar um-avatar-uploaded" width="64" height="64" alt="Paolotto" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div><div class="wv_level_box"><div class="wv-badge"><i class='fa-trophy' style='color:#E04A47'></i></div><div class="wv-title">Famed Member</div></div></div><div id="comment-1183216" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Paolotto</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183216" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Mi pare che Montella abbia cambiato strada. Ricordo l&#8217;altezzosità di quando pretendeva di giocare, sempre e contro chiunque, nello stesso modo. Di quando pensava che bastasse la sua presenza, novello Mida, per rendere sempre d&#8217;oro la sua squadra. Partite non preparate, &#8220;ci sono io e tanto basta e avanza&#8221;. Giornate gloriose e giornate sciagurate, com&#8217;era ovvio ragionando in quel modo. Una semifinale di Europa League, due partite &#8211; che probabilmente avremmo comunque perso &#8211; buttate via non giocandole neppure, disperdendo così , con leggerezza, un tesoro messo insieme con grandi imprese.. Ora, reduce da due esoneri consecutivi e sull&#8217;orlo di<span id="wpdiscuz-readmore-1183216_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>15 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183216_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1183199_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://1.gravatar.com/avatar/4b653afdaf0f76fb6410ff3ba0533ead?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Bomber" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1183199" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Bomber</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183199" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Per gli appassionati non ti tattica ma di potenzialità, attitudini specifiche, difetti e pregi dei singoli e quindi il loro apporto funzionale alla partita, questo sarà un anno divertente, interessante. Spero e penso che Montella ci riserverà spesso soluzioni diverse di partita in partita; questo forse perché la squadra come detto più volte non è completamente coperta in ogni zona del campo con giocatori da primi posti, ma queste carenze possono essere coperte da una praticità tattica che non significa necessariamente uno schema di gioco o un modulo pianificato, ma piuttosto uno schieramento dei giocatori in modo funzionale sopratutto in<span id="wpdiscuz-readmore-1183199_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>24 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183199_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1183189_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://0.gravatar.com/avatar/c11295ece502423ef84343cfa842fdf6?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Belvaromana57" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1183189" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Belvaromana57</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183189" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Il titolo del tuo editoriale Lud e la tua analisi delle scelte tattiche operate ieri dal nostro allenatore, ricordano gli sviluppi della battaglia di Königsberg che si svolse nell&#8217;aprile 1945. La città era protetta da difese ben munite e distribuite su tre anelli circolari che impedivano l&#8217;accesso al centro e alla sua Fortezza. L&#8217;Armata Rossa scelse al pari di Montella, di non concentrare il suo attacco in un punto specifico con la forza d&#8217;urto di un ariete (ossia il centravanti). I generali russi preferirono dirigere gli attacchi in più punti diversi, così da isolare le sacche di resistenza ed infiltrare<span id="wpdiscuz-readmore-1183189_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183189_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1183176_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://0.gravatar.com/avatar/6e9abacf198a6b94199e196caff2fcc7?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="tomcat" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1183176" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">tomcat</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183176" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Badelj ha fatto il suo lavoro? Ma se e&#8217; stato il peggiore della fiorentina, Ha fatto qualche giocata, ma con la rube nei suoi cenci, Badelj spariva dal campo, quante partite ha giocato l&#8217;anno scorso nella Lazio? Secondo me a centrocampo, in 4 ,vedrei Pulgar Boateng Castrovilli e Benassi, Un bel 3-4-3 e con 3 punte Chiesa Ribery ed uno fra Pedro e Vlahovic, si vince quasi sempre, poi fate voi.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>36 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183176_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1183154_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://0.gravatar.com/avatar/9a6a7efdd6ac72a9852d5ae5cf5c6490?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Tendi sei grande!" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1183154" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Tendi sei grande!</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183154" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Caro Ludwig,<br />
Io m&#8217;immagino questa Viola con Martin Jorgensen da una parte e Fiore dall&#8217;altra&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>51 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183154_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1183144_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://1.gravatar.com/avatar/a627f782915757a22a4ff50d7e8f462e?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Paolo da Cagliari" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1183144" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Paolo da Cagliari</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183144" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>apprezzo sempre il tuo scrivere e spesso ne condivido il pensiero.<br />
In questo odierno devo dissentire solo su Badeli.<br />
Ha fatto male il proprio lavoro!! Parecchio male!<br />
Giocatore inutile e dannoso.<br />
dal 1963 alé VIOLA</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>55 minuti fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183144_0" class="wpdiscuz_clear"></div><div id="wc-comm-1183242_1183144" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://www.fiorentina.it/wp-frntn/uploads/ultimatemember/120/profile_photo-80.jpg?1568557174" class="gravatar avatar avatar-64 um-avatar um-avatar-uploaded" width="64" height="64" alt="Ludwig" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1183242" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Ludwig</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183242" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Grazie Paolo. Non sono stato colpito da Badelj, certo, ma se facciamo un discorso generale bisogna ammettere che a centrocampo la Fiorentina ha dominato, merito quindi anche di Pulgar e Badelj.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>54 secondi fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183242_1183144" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-1183128_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://1.gravatar.com/avatar/41f71ae8647f3c54794293e52ec7141c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Alessandro98" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1183128" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Alessandro98</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183128" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Bellissimo articolo complimenti Lud</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183128_0" class="wpdiscuz_clear"></div><div id="wc-comm-1183238_1183128" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://www.fiorentina.it/wp-frntn/uploads/ultimatemember/120/profile_photo-80.jpg?1568557174" class="gravatar avatar avatar-64 um-avatar um-avatar-uploaded" width="64" height="64" alt="Ludwig" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1183238" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Ludwig</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183238" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Grazie Alessandro! 1998: una bella data di nascita!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183238_1183128" class="wpdiscuz_clear"></div></div></div><div id="wc-comm-1183116_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://2.gravatar.com/avatar/283f253cbffd0b02b233dcfa933e280c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="claudio" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1183116" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">claudio</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183116" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>FORZA VIOLA</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183116_0" class="wpdiscuz_clear"></div><div id="wc-comm-1183235_1183116" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://www.fiorentina.it/wp-frntn/uploads/ultimatemember/120/profile_photo-80.jpg?1568557174" class="gravatar avatar avatar-64 um-avatar um-avatar-uploaded" width="64" height="64" alt="Ludwig" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1183235" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Ludwig</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/#comment-1183235" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Grazie Claudio, commento stringato ma che dice tutto.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1183235_1183116" class="wpdiscuz_clear"></div></div></div>
<div class="wpdiscuz-comment-pagination">
<div class="wc-load-more-submit-wrap">
<div class="wc-load-more-link" data-lastparentid="1183116">
<button name="submit" class="wc-load-more-submit wc-loaded button">
Carica Più Commenti </button>
</div>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
<div style="height:20px;clear:both;"></div>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.fiorentina.it/tag/dalbert/">dalbert</a></li><li><a href="http://www.fiorentina.it/tag/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li><li><a href="http://www.fiorentina.it/tag/juventus/">juventus</a></li><li><a href="http://www.fiorentina.it/tag/maurizio-sarri/">Maurizio Sarri</a></li><li><a href="http://www.fiorentina.it/tag/pol-lirola/">Pol Lirola</a></li><li><a href="http://www.fiorentina.it/tag/vincenzo-montella/">Vincenzo Montella</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a></span></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.fiorentina.it/womens-archiviare-subito-ko-larsenal-alle-1500-viola-campo-col-florentia/">Women’s: archiviare subito il ko con l’Arsenal. Alle 15:00 viola in campo col Florentia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.fiorentina.it/coro-barone-hit-al-franchi-lavorazione-uno-dedicato-anche-commisso/">Il coro per Barone è una hit al Franchi. In lavorazione uno dedicato anche a Commisso</a></div></div></div> <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fiorentina.it%2Fblog-ludwigzaller-konigsberg%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+blog+di+Ludwigzaller%3A+K%C3%B6nigsberg&url=http%3A%2F%2Fwww.fiorentina.it%2Fblog-ludwigzaller-konigsberg%2F&via=wwwfiorentinait"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.fiorentina.it/blog-ludwigzaller-konigsberg/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.fiorentina.it/blog-ludwigzaller-konigsberg/&amp;media=http://www.fiorentina.it/wp-frntn/uploads/2019/09/2016-06-02-kant.jpeg&description=Il+blog+di+Ludwigzaller%3A+K%C3%B6nigsberg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+blog+di+Ludwigzaller%3A+K%C3%B6nigsberg - http%3A%2F%2Fwww.fiorentina.it%2Fblog-ludwigzaller-konigsberg%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.fiorentina.it/blog-ludwigzaller-konigsberg/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/" data-text="Il blog di Ludwigzaller: Königsberg" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-9'); });
</script>
</div>
</div>
<div class="advdesksi">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHFrKyoSHvBu2v"></script> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABqzUFfOfOcUr1c"></script><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHEtzsb_GG4GTi"></script><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHEtzsb_GG4GTi"></script><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHFrKyoSHvBu2v"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9555750168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHXWWmXzIEE3h8"></script><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHEtzsb_GG4GTi"></script><div style="text-align: center; " id="fiore-1812978261"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1146771834805500" data-ad-slot="7724252765"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
 <br /><br />
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Fiorentina.it"></span><meta itemprop="datePublished" content="2019-09-15T12:48:24+00:00"><meta itemprop="dateModified" content="2019-09-15T09:49:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png"></span><meta itemprop="name" content="fiorentina.it"></span><meta itemprop="headline " content="Il blog di Ludwigzaller: Königsberg"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fiorentina.it/wp-frntn/uploads/2019/09/2016-06-02-kant.jpeg"><meta itemprop="width" content="640"><meta itemprop="height" content="335"></span> </footer>
</article> 
<script>var block_td_uid_2_5d7e2c56acb67 = new tdBlock();
block_td_uid_2_5d7e2c56acb67.id = "td_uid_2_5d7e2c56acb67";
block_td_uid_2_5d7e2c56acb67.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d7e2c56acb67_rand","td_column_number":3,"live_filter_cur_post_id":313239,"live_filter_cur_post_author":"41"}';
block_td_uid_2_5d7e2c56acb67.td_column_number = "3";
block_td_uid_2_5d7e2c56acb67.block_type = "td_block_related_posts";
block_td_uid_2_5d7e2c56acb67.post_count = "3";
block_td_uid_2_5d7e2c56acb67.found_posts = "13983";
block_td_uid_2_5d7e2c56acb67.header_color = "";
block_td_uid_2_5d7e2c56acb67.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d7e2c56acb67.max_num_pages = "4661";
tdBlocksArray.push(block_td_uid_2_5d7e2c56acb67);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5d7e2c56acb67_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_3_5d7e2c57551c3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d7e2c56acb67" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5d7e2c575544c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d7e2c56acb67" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5d7e2c56acb67 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/castrovilli-altro-record-distanza-percorsa-quantita-enorme-qualita-eccellente/" rel="bookmark" title="Castrovilli, altro record di distanza percorsa. Quantità enorme, e qualità eccellente"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/09/57-1-218x150.jpg" alt="" title="Castrovilli, altro record di distanza percorsa. Quantità enorme, e qualità eccellente" /></a></div> <a href="http://www.fiorentina.it/category/news/focus/" class="td-post-category">Focus</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/castrovilli-altro-record-distanza-percorsa-quantita-enorme-qualita-eccellente/" rel="bookmark" title="Castrovilli, altro record di distanza percorsa. Quantità enorme, e qualità eccellente">Castrovilli, altro record di distanza percorsa. Quantità enorme, e qualità eccellente</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/formazioni-confronto-montella-sorprende-tutti-giocando-senza-punta/" rel="bookmark" title="Formazioni a confronto: Montella sorprende tutti giocando senza punta"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/09/19-3-218x150.jpg" alt="" title="Formazioni a confronto: Montella sorprende tutti giocando senza punta" /></a></div> <a href="http://www.fiorentina.it/category/news/rubriche/" class="td-post-category">Rubriche</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/formazioni-confronto-montella-sorprende-tutti-giocando-senza-punta/" rel="bookmark" title="Formazioni a confronto: Montella sorprende tutti giocando senza punta">Formazioni a confronto: Montella sorprende tutti giocando senza punta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/ribery-quella-rincorsa-cr7-fr7-bollito-altro-colpo-mediatico-video/" rel="bookmark" title="Ribery e quella rincorsa su CR7. FR7, bollito a chi? Altro che ‘colpo mediatico’ (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/09/55-1-218x150.jpg" alt="" title="Ribery e quella rincorsa su CR7. FR7, bollito a chi? Altro che ‘colpo mediatico’ (VIDEO)" /></a></div> <a href="http://www.fiorentina.it/category/news/focus/" class="td-post-category">Focus</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/ribery-quella-rincorsa-cr7-fr7-bollito-altro-colpo-mediatico-video/" rel="bookmark" title="Ribery e quella rincorsa su CR7. FR7, bollito a chi? Altro che ‘colpo mediatico’ (VIDEO)">Ribery e quella rincorsa su CR7. FR7, bollito a chi? Altro che ‘colpo mediatico’ (VIDEO)</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d7e2c56acb67" data-td_block_id="td_uid_2_5d7e2c56acb67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d7e2c56acb67" data-td_block_id="td_uid_2_5d7e2c56acb67"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_5_5d7e2c575ec8a = new tdBlock();
block_td_uid_5_5d7e2c575ec8a.id = "td_uid_5_5d7e2c575ec8a";
block_td_uid_5_5d7e2c575ec8a.atts = '{"custom_title":"Ultime notizie","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"155","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5d7e2c575ec8a_rand"}';
block_td_uid_5_5d7e2c575ec8a.td_column_number = "1";
block_td_uid_5_5d7e2c575ec8a.block_type = "td_block_18";
block_td_uid_5_5d7e2c575ec8a.post_count = "5";
block_td_uid_5_5d7e2c575ec8a.found_posts = "45918";
block_td_uid_5_5d7e2c575ec8a.header_color = "#";
block_td_uid_5_5d7e2c575ec8a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d7e2c575ec8a.max_num_pages = "9184";
tdBlocksArray.push(block_td_uid_5_5d7e2c575ec8a);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_5_5d7e2c575ec8a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Ultime notizie</span></h4><div id=td_uid_5_5d7e2c575ec8a class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/nesti-a-firenze-la-peggior-juventus-della-stagione-ai-punti-meritava-la-fiorentina/" rel="bookmark" title="Nesti: &#8220;A Firenze la peggior Juventus della stagione. Ai punti meritava la Fiorentina&#8221;"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/09/53-1-696x385.jpg" alt="" title="Nesti: &#8220;A Firenze la peggior Juventus della stagione. Ai punti meritava la Fiorentina&#8221;" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/nesti-a-firenze-la-peggior-juventus-della-stagione-ai-punti-meritava-la-fiorentina/" rel="bookmark" title="Nesti: &#8220;A Firenze la peggior Juventus della stagione. Ai punti meritava la Fiorentina&#8221;">Nesti: &#8220;A Firenze la peggior Juventus della stagione. Ai punti meritava la Fiorentina&#8221;</a></h3> <span class="td-author-date">
<div class="td-post-author-name"><a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T14:16:16+00:00">15/09/2019 14:16 </time></div> <div class="td-module-comments"><a href="http://www.fiorentina.it/nesti-a-firenze-la-peggior-juventus-della-stagione-ai-punti-meritava-la-fiorentina/#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/lulu-oliveira-sembrava-un-cinema-franchi-ieri-fiorentina-meritavi-piu-dello-0-0/" rel="bookmark" title="Lulù Oliveira: “Sembrava un cinema il Franchi ieri. Fiorentina, meritavi di più dello 0-0”"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2016/04/Luis_Oliveira1-80x60.jpg" alt="" title="Lulù Oliveira: “Sembrava un cinema il Franchi ieri. Fiorentina, meritavi di più dello 0-0”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/lulu-oliveira-sembrava-un-cinema-franchi-ieri-fiorentina-meritavi-piu-dello-0-0/" rel="bookmark" title="Lulù Oliveira: “Sembrava un cinema il Franchi ieri. Fiorentina, meritavi di più dello 0-0”">Lulù Oliveira: “Sembrava un cinema il Franchi ieri. Fiorentina, meritavi di più dello 0-0”</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T13:55:48+00:00">15/09/2019 13:55 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/castrovilli-altro-record-distanza-percorsa-quantita-enorme-qualita-eccellente/" rel="bookmark" title="Castrovilli, altro record di distanza percorsa. Quantità enorme, e qualità eccellente"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/09/57-1-80x60.jpg" alt="" title="Castrovilli, altro record di distanza percorsa. Quantità enorme, e qualità eccellente" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/castrovilli-altro-record-distanza-percorsa-quantita-enorme-qualita-eccellente/" rel="bookmark" title="Castrovilli, altro record di distanza percorsa. Quantità enorme, e qualità eccellente">Castrovilli, altro record di distanza percorsa. Quantità enorme, e qualità eccellente</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T13:28:39+00:00">15/09/2019 13:28 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/coro-barone-hit-al-franchi-lavorazione-uno-dedicato-anche-commisso/" rel="bookmark" title="Il coro per Barone è una hit al Franchi. In lavorazione uno dedicato anche a Commisso"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/09/12-1-1-80x60.jpg" alt="" title="Il coro per Barone è una hit al Franchi. In lavorazione uno dedicato anche a Commisso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/coro-barone-hit-al-franchi-lavorazione-uno-dedicato-anche-commisso/" rel="bookmark" title="Il coro per Barone è una hit al Franchi. In lavorazione uno dedicato anche a Commisso">Il coro per Barone è una hit al Franchi. In lavorazione uno dedicato anche a Commisso</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T13:05:10+00:00">15/09/2019 13:05 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/" rel="bookmark" title="Il blog di Ludwigzaller: Königsberg"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/09/2016-06-02-kant-80x60.jpeg" alt="" title="Il blog di Ludwigzaller: Königsberg" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/blog-ludwigzaller-konigsberg/" rel="bookmark" title="Il blog di Ludwigzaller: Königsberg">Il blog di Ludwigzaller: Königsberg</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T12:48:24+00:00">15/09/2019 12:48 </time></div> </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d7e2c575ec8a" data-td_block_id="td_uid_5_5d7e2c575ec8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d7e2c575ec8a" data-td_block_id="td_uid_5_5d7e2c575ec8a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-4'); });
</script>
</div></center></div></aside><aside class="widget widget_wpdiscuzwidgets"> <div class="widget-comments-container" id="widget-comments-container">
<hr style="margin:0">
<div class="wpdiscuz-widgets-content ">
<div id="wpdiscuz-popular-posts-bycomment" class="popular-posts">
<div class="block-title"><span>Le notizie di oggi pi&ugrave; commentate</span></div> <div class="wpd_widgets_items_wrapper">
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/pagelle-fi-it-castrovilli-che-classe-ribery-cuore-e-talento-chiesa-risponde-presente/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">204</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/pagelle-fi-it-castrovilli-che-classe-ribery-cuore-e-talento-chiesa-risponde-presente/" title="PAGELLE FI.IT: Castrovilli, che classe! Ribery cuore e talento, Chiesa risponde presente">
<p class="wpdiscuz-widget-comment-title">PAGELLE FI.IT: Castrovilli, che classe! Ribery cuore e talento, Chiesa risponde presente</p>
</a>
<div class="wpdiscuz-widget-comment-exc">La Fiorentina pareggia per 0-0 al Franchi contro la Juventus, ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Marco Pecorini"><i class="fas fa-user"></i> Marco Pecorini </li>
<li title="Post Creation Date:  14/09/2019 17:41"><i class="fas fa-calendar-alt"></i> 14/09/2019 17:41 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/fiorentina-juventus-le-formazioni-ufficiali-3-5-2-senza-punte-ruolo/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">109</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/fiorentina-juventus-le-formazioni-ufficiali-3-5-2-senza-punte-ruolo/" title="Fiorentina-Juventus, le formazioni ufficiali: 3-5-2 senza punte di ruolo">
<p class="wpdiscuz-widget-comment-title">Fiorentina-Juventus, le formazioni ufficiali: 3-5-2 senza punte di ruolo</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Le scelte di Montella e Sarri in vista del big ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  14/09/2019 14:06"><i class="fas fa-calendar-alt"></i> 14/09/2019 14:06 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/brava-fiorentina-meritavi-piu-castrovilli-brilla-montella-inventa-stravolge-premesse-ottime-col-tempo-non-puo-migliorare/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">87</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/brava-fiorentina-meritavi-piu-castrovilli-brilla-montella-inventa-stravolge-premesse-ottime-col-tempo-non-puo-migliorare/" title="Brava Fiorentina, meritavi di più. Castrovilli brilla, Montella inventa e stravolge. Premesse ottime, e col tempo non può che migliorare">
<p class="wpdiscuz-widget-comment-title">Brava Fiorentina, meritavi di più. Castrovilli brilla, Montella inventa e stravolge. Premesse ottime, e col tempo non può che migliorare</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Montella aveva chiesto tempo. E con la sosta, nonostante l’assenza ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Gianluca Bigiotti"><i class="fas fa-user"></i> Gianluca Bigiotti </li>
<li title="Post Creation Date:  14/09/2019 23:55"><i class="fas fa-calendar-alt"></i> 14/09/2019 23:55 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/complimenti-commisso-alla-squadra-negli-spogliatoi-video/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">86</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/complimenti-commisso-alla-squadra-negli-spogliatoi-video/" title="I complimenti di Commisso alla squadra negli spogliatoi (VIDEO)">
<p class="wpdiscuz-widget-comment-title">I complimenti di Commisso alla squadra negli spogliatoi (VIDEO)</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Le immagini del presidente viola che si congratula con i ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  14/09/2019 18:32"><i class="fas fa-calendar-alt"></i> 14/09/2019 18:32 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/castrovilli-show-benissimo-trequartista-commisso-pronto-rinnovargli-contratto/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">76</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/castrovilli-show-benissimo-trequartista-commisso-pronto-rinnovargli-contratto/" title="Castrovilli show. Benissimo da trequartista. Commisso pronto a rinnovargli il contratto">
 <p class="wpdiscuz-widget-comment-title">Castrovilli show. Benissimo da trequartista. Commisso pronto a rinnovargli il contratto</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Contro la Juventus ha incantato il giovane talento della Fiorentina. ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  15/09/2019 08:15"><i class="fas fa-calendar-alt"></i> 15/09/2019 08:15 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/prade-amaro-in-bocca-ma-messi-sotto-i-piu-forti-bravo-montella-proprieta-forte/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">75</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/prade-amaro-in-bocca-ma-messi-sotto-i-piu-forti-bravo-montella-proprieta-forte/" title="Pradè: &#8220;Amaro in bocca, ma messi sotto i più forti. Bravo Montella. Proprietà forte&#8221;">
<p class="wpdiscuz-widget-comment-title">Pradè: &#8220;Amaro in bocca, ma messi sotto i più forti. Bravo Montella. Proprietà forte&#8221;</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Parla il direttore sportivo della Fiorentina, dopo il pareggio 0-0 ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  14/09/2019 18:29"><i class="fas fa-calendar-alt"></i> 14/09/2019 18:29 </li>
</ul>
</div>
<hr class='delim'>
</div>
</div>
</div>
</div>
</div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-4'); });
</script>
</div></center></div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Sondaggio</span></div><div class="textwidget custom-html-widget"><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>
<div class="playbuzz" data-id="9d33b116-c705-44a1-be64-ba5de6895802" data-show-share="false" data-show-info="false"></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.fiorentina.it/"><img class="td-retina-data" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Pubblicazione iscritta nel registro della stampa del Tribunale di Firenze con il n. 5050/01 del 27 apr 2001. Partita IVA 06783020966. Direttore responsabile: Niccolò Misul.
Redazione a cura di C&C Media Srl.
Copyright 2013 © Tutti i diritti riservati
<div> </div>
Questo sito contribuisce all'audience di <img src="http://www.fiorentina.it/wp-frntn/uploads/2016/10/unnamed2.png"><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#c9bbacadbab9a6bbbd89afa0a6bbaca7bda0a7a8e7a0bd"><span class="__cf_email__" data-cfemail="16647372656679646256707f79647378627f7877387f62">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-20663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20663"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-20664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20664"><a href="http://www.fiorentina.it/cookie-policy/">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
Copyright 2016 - Fiorentina.it </div>
</div>
</div>
</div>
</div>
</div>
<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">
<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
<div class="um-modal-body photo">
<div class="um-modal-photo"></div>
</div>
</div><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap {
    padding-top: 5px;
}
.wpb_raw_code {
    margin-bottom: 5px;
}

.td-header-sp-recs, .td-header-sp-logo {
    margin-top:5px!important;
    margin-bottom:10px!important
}

/*Menu Fix Tablet Portrait*/
@media(min-width: 768px) and (max-width: 1018px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Tablet Landscape*/
@media(min-width: 1019px) and (max-width: 1199px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Mobiles*/
@media(max-width: 767px){
.visibilitamobile {
display: none !important;
}
}

</style>
<div class='wv-view-all'></div><div class='wv-all-html'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.17'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.0.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"nonce":"3312b485ae"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-members.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fiore-a565bbffab5e1e42baddfc2275c6d78f"></div><script>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</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[313239]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
</div>
</div> <script type="text/javascript">
			jQuery( '#request' ).val( '' );
		</script>
<script type="text/javascript">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</script>
<iframe frameBorder=0 src='/direttaweb/gestiscopopup.php' style='width:1px;height:1px'></iframe>
</body>
</html>
