
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Figc e il calcio italiano, Lotti: &quot;E&#039; arrivato il momento di ripartire da zero&quot;</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.fiorentina.it/xmlrpc.php" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2017/01/ce310c72ee3e61eb55851b07dfe91f05-k9CD-835x437@IlSole24Ore-Web.jpg" /><meta name="author" content="Redazione Fiorentina.it">
<link rel="icon" type="image/png" href="http://www.fiorentina.it/wp-frntn/uploads/2016/05/FAVICON_Fiorentina.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.fiorentina.it/wp-frntn/uploads/2016/10/Logo_Fiorentina_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.fiorentina.it/wp-frntn/uploads/2016/10/Logo_Fiorentina_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.fiorentina.it/wp-frntn/uploads/2016/10/Logo_Fiorentina_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.fiorentina.it/wp-frntn/uploads/2016/10/Logo_Fiorentina_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.fiorentina.it/wp-frntn/uploads/2016/10/Logo_Fiorentina_144x144.png" /> <script type="text/javascript">
		var ajaxurl = 'http://www.fiorentina.it/wp-admin/admin-ajax.php';
		</script>

<meta name="description" content="Lo ha detto Luca Lotti, ministro dello Sport, rispondendo a una domanda sull&#039;avvio dello stage azzurro oggi a Coverciano." />
<link rel="canonical" href="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Figc e il calcio italiano, Lotti: &quot;E&#039; arrivato il momento di ripartire da zero&quot;" />
<meta property="og:description" content="Lo ha detto Luca Lotti, ministro dello Sport, rispondendo a una domanda sull&#039;avvio dello stage azzurro oggi a Coverciano." />
<meta property="og:url" content="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/" />
<meta property="og:site_name" content="fiorentina.it" />
<meta property="article:publisher" content="https://www.facebook.com/fiorentina.it1926" />
<meta property="article:author" content="https://www.facebook.com/fiorentina.it1926/?ref=aymt_homepage_panel" />
<meta property="article:tag" content="Figc" />
<meta property="article:tag" content="Lega" />
<meta property="article:tag" content="Lotti" />
<meta property="article:section" content="Brevi" />
<meta property="article:published_time" content="2018-02-26T21:40:15+01:00" />
<meta property="article:modified_time" content="2018-02-26T21:10:01+01:00" />
<meta property="og:updated_time" content="2018-02-26T21:10:01+01:00" />
<meta property="fb:admins" content="1018324909" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2017/01/ce310c72ee3e61eb55851b07dfe91f05-k9CD-835x437@IlSole24Ore-Web.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="437" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lo ha detto Luca Lotti, ministro dello Sport, rispondendo a una domanda sull&#039;avvio dello stage azzurro oggi a Coverciano." />
<meta name="twitter:title" content="Figc e il calcio italiano, Lotti: &quot;E&#039; arrivato il momento di ripartire da zero&quot;" />
<meta name="twitter:site" content="@wwwfiorentinait" />
<meta name="twitter:image" content="http://www.fiorentina.it/wp-frntn/uploads/2017/01/ce310c72ee3e61eb55851b07dfe91f05-k9CD-835x437@IlSole24Ore-Web.jpg" />
<meta name="twitter:creator" content="@it" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.fiorentina.it\/","name":"fiorentina.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.fiorentina.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.fiorentina.it\/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero\/","sameAs":["https:\/\/www.facebook.com\/fiorentina.it1926","https:\/\/twitter.com\/wwwfiorentinait"],"@id":"#organization","name":"fiorentina.it","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed" href="http://www.fiorentina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed dei commenti" href="http://www.fiorentina.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Figc e il calcio italiano, Lotti: &#8220;E&#8217; arrivato il momento di ripartire da zero&#8221; Feed dei commenti" href="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fiorentina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='cssgeneralemauro-css' href='http://www.fiorentina.it/wp-frntn/plugins/funzioneVarieMauro/maurostile.css?ver=1.0.0036' type='text/css' media='' />
<link rel='stylesheet' id='unslider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/css/front.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='socialbox-css' href='http://www.fiorentina.it/wp-frntn/plugins/socialbox/assets/css/socialbox.css?ver=1.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='td-plugin-framework-css' href='http://www.fiorentina.it/wp-frntn/plugins/ueilat1-fiorentina-blocconews/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CDroid+Sans%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='votersstyle-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/css/wv.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/styles/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='amvp_comm_vot_style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/styles/style.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/soccer-info/css/soccer-info-front.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/image-watermark/js/no-right-click.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Nascondi Risposte","wc_show_replies_text":"Mostra Risposte","wc_msg_required_fields":"Compila i campi richiesti","wc_invalid_field":"Le informazioni in alcuni campi sono invalide","wc_error_empty_text":"compila questo campo per commentare","wc_error_url_text":"url invalida","wc_error_email_text":"indirizzo email invalido","wc_invalid_captcha":"Codice Captcha Invalido","wc_login_to_vote":"Devi essere loggato per votare","wc_deny_voting_from_same_ip":"Non ti \u00e8 permesso votare questo commento","wc_self_vote":"Non puoi votare per il tuo commento","wc_vote_only_one_time":"Hai gi\u00e0 votato questo commento","wc_voting_error":"Errore nella votazione","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Ci dispiace, non \u00e8 pi\u00f9 possibile modificare il commento","wc_comment_not_updated":"Ci dispiace, il tuo commento non \u00e8 stato aggiornato","wc_comment_not_edited":"Non hai fatto modifiche","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova risposta a un tuo commento","wc_new_replies_button_text":"nuove risposte ai tuoi commenti","wc_msg_input_min_length":"Testo troppo corto","wc_msg_input_max_length":"Testo troppo lungo","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"8","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"ca254e40b4b836aa52754098bfc55cc2","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":181756,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1522284681,"lastVisitCookie":{"1":{"181756":1519692681}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/js/wv.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/js/script.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.fiorentina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fiorentina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fiorentina.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.fiorentina.it/?p=181756' />
<link rel="alternate" type="application/json+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Ffigc-calcio-italiano-lotti-arrivato-momento-ripartire-zero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Ffigc-calcio-italiano-lotti-arrivato-momento-ripartire-zero%2F&#038;format=xml" />
<style type='text/css'>.like-count-first.wpdiscuz-widget-comment .wpdiscuz-widget-icon-show-box{background:#A67FEF;}#widget-comments-container .wpdiscuz-widgets-tab-title-list li .fa{color:#8821C5;}div#widget-comments-container.widget-comments-container{max-width:680px;margin-left:10px;margin-right:10px;}div#widget-comments-container div.wpdiscuz-widgets-content{padding-right:10px;padding-left:10px;}div.widget-comments-container>div,div.widget-comments-container>ul>.tab-title-list-active-item{background-color:rgba(255, 255, 255, 0);}#widget-comments-container ul.wpdiscuz-widgets-tab-title-list li.tab-title-list-active-item{border-top-color:#8821C5}#widget-comments-container{font-size:130%}</style>
<style type="text/css">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</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.fiorentina.it/wp-admin/admin-ajax.php';

		</script>
<style type="text/css">.request_name { display: none !important; }</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.fiorentina.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7994b98a-a6a8-49aa-9a46-9f4cb63c1083';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuti su Fiorentina.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['subdomainName'] = "Fiorentina.it";
oneSignal_options['safari_web_id'] = "Fiorentina.it";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voi vedere le notifiche di Fiorentina.it?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'Fiorentina.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetto';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per attivare le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ATTIVAZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per attivare le notifiche:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/amp/" />

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.fiorentina.it\/wp-frntn\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#8224e3";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46100648-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/166632497/230x90-centrale', [230, 90], 'div-gpt-ad-1472487841464-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-dx', [230, 90], 'div-gpt-ad-1472487841464-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/n230x90-dx', [230, 90], 'div-gpt-ad-1473931760593-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-sx', [230, 90], 'div-gpt-ad-1472487841464-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-b1', [300, 250], 'div-gpt-ad-1472487841464-3').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-c1', [300, 250], 'div-gpt-ad-1472487841464-4').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-top', [300, 250], 'div-gpt-ad-1472487841464-5').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60dx', [468, 60], 'div-gpt-ad-1472487841464-6').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60sx', [468, 60], 'div-gpt-ad-1472487841464-7').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-8').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-b1', [728, 90], 'div-gpt-ad-1472487841464-9').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c1', [728, 90], 'div-gpt-ad-1472487841464-10').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-testata', [728, 90], 'div-gpt-ad-1472487841464-11').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-12').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-1', [120, 180], 'div-gpt-ad-1480691599297-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-2', [120, 180], 'div-gpt-ad-1480691599297-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-3', [120, 180], 'div-gpt-ad-1480691599297-2').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-4', [120, 180], 'div-gpt-ad-1482157938581-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-5', [120, 180], 'div-gpt-ad-1482157938581-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-6', [120, 180], 'div-gpt-ad-1482157938581-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/skin-mobile', [1024, 90], 'div-gpt-ad-1482157938581-3').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "classeditori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6741446998584415",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-181756 single-format-standard figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class=testataadst1></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CHIUDI</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-19391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-20157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20157"><a href="http://www.fiorentina.it/category/news/brevi/">Brevi</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li id="menu-item-19448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li id="menu-item-45558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li id="menu-item-20083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li id="menu-item-21218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li id="menu-item-136621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Video</a></li>
<li id="menu-item-19406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li id="menu-item-19394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19394"><a href="#">Competizioni</a>
<ul class="sub-menu">
<li id="menu-item-26667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26667"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica Serie A</a></li>
<li id="menu-item-144407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144407"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario Fiorentina</a></li>
</ul>
</li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li id="menu-item-30051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
<li id="menu-item-19395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19395"><a target="_blank" rel="nofollow" href="http://www.natoviola.it/">Shop</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">mar, 27 Feb 2018</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-193"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-19508" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19508"><a href="http://www.fiorentina.it/redazione/">Redazione</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div id='div-gpt-ad-1472487841464-11' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-11'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" src="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
<a class="td-header-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20157"><a href="http://www.fiorentina.it/category/news/brevi/">Brevi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-217"><a href="#">Video</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a949d7937bed = new tdBlock();
block_td_uid_1_5a949d7937bed.id = "td_uid_1_5a949d7937bed";
block_td_uid_1_5a949d7937bed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5a949d7937bed_rand"}';
block_td_uid_1_5a949d7937bed.td_column_number = "3";
block_td_uid_1_5a949d7937bed.block_type = "td_block_mega_menu";
block_td_uid_1_5a949d7937bed.post_count = "5";
block_td_uid_1_5a949d7937bed.found_posts = "103";
block_td_uid_1_5a949d7937bed.header_color = "";
block_td_uid_1_5a949d7937bed.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a949d7937bed.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_1_5a949d7937bed);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a949d7937bed_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5a949d7937bed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/bartoli-annata-scorsa-irripetibile-davanti-piu-cattive-ora-vinciamole-tutte/" rel="bookmark" title="Bartoli: &#8220;Annata scorsa irripetibile. Davanti più cattive: ora vinciamole tutte&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/09/115-218x150.jpg" alt="" title="Bartoli: &#8220;Annata scorsa irripetibile. Davanti più cattive: ora vinciamole tutte&#8221; (VIDEO)" /></a></div> <a href="http://www.fiorentina.it/category/news/brevi/" class="td-post-category">Brevi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/bartoli-annata-scorsa-irripetibile-davanti-piu-cattive-ora-vinciamole-tutte/" rel="bookmark" title="Bartoli: &#8220;Annata scorsa irripetibile. Davanti più cattive: ora vinciamole tutte&#8221; (VIDEO)">Bartoli: &#8220;Annata scorsa irripetibile. Davanti più cattive: ora vinciamole tutte&#8221; (VIDEO)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/vitja-valencic-si-confessa-a-firenze-prima-viene-il-calcio-poi-tutto-il-resto/" rel="bookmark" title="Vitja Valencic si confessa: &#8220;A Firenze prima viene il calcio poi tutto il resto&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2016/04/Vitja-Valencic-218x150.jpg" alt="Valencic" title="Vitja Valencic si confessa: &#8220;A Firenze prima viene il calcio poi tutto il resto&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/vitja-valencic-si-confessa-a-firenze-prima-viene-il-calcio-poi-tutto-il-resto/" rel="bookmark" title="Vitja Valencic si confessa: &#8220;A Firenze prima viene il calcio poi tutto il resto&#8221; (VIDEO)">Vitja Valencic si confessa: &#8220;A Firenze prima viene il calcio poi&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/sottil-sogno-lesordio-in-prima-squadra-con-la-primavera-vogliamo-lottare-per-arrivare-fino-in-fondo-video/" rel="bookmark" title="Sottil: &#8220;Sogno esordio in prima squadra. Con la Primavera vogliamo lottare per arrivare fino in fondo&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/07/53-1-218x150.jpg" alt="" title="Sottil: &#8220;Sogno esordio in prima squadra. Con la Primavera vogliamo lottare per arrivare fino in fondo&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/sottil-sogno-lesordio-in-prima-squadra-con-la-primavera-vogliamo-lottare-per-arrivare-fino-in-fondo-video/" rel="bookmark" title="Sottil: &#8220;Sogno esordio in prima squadra. Con la Primavera vogliamo lottare per arrivare fino in fondo&#8221; (VIDEO)">Sottil: &#8220;Sogno esordio in prima squadra. Con la Primavera vogliamo lottare&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/diego-falcinelli-ce-arrivato-alle-visite-mediche-forza-viola-video/" rel="bookmark" title="Diego Falcinelli c&#8217;è, sostenute le visite mediche: &#8220;Forza Viola!&#8221; (VIDEO FI.IT)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2018/01/27583823_1857805214252502_952081339_n-218x150.jpg" alt="" title="Diego Falcinelli c&#8217;è, sostenute le visite mediche: &#8220;Forza Viola!&#8221; (VIDEO FI.IT)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/diego-falcinelli-ce-arrivato-alle-visite-mediche-forza-viola-video/" rel="bookmark" title="Diego Falcinelli c&#8217;è, sostenute le visite mediche: &#8220;Forza Viola!&#8221; (VIDEO FI.IT)">Diego Falcinelli c&#8217;è, sostenute le visite mediche: &#8220;Forza Viola!&#8221; (VIDEO FI.IT)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/crollo-fiorentina-la-contestazione-dei-tifosi-davanti-alla-tribuna-del-franchi-video/" rel="bookmark" title="Crollo Fiorentina, contestazione dei tifosi davanti alla tribuna del Franchi: &#8220;DV fuori dalle p&#8230;&#8221; (FOTO e VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2018/01/contestazione-tifosi-218x150.jpg" alt="" title="Crollo Fiorentina, contestazione dei tifosi davanti alla tribuna del Franchi: &#8220;DV fuori dalle p&#8230;&#8221; (FOTO e VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/crollo-fiorentina-la-contestazione-dei-tifosi-davanti-alla-tribuna-del-franchi-video/" rel="bookmark" title="Crollo Fiorentina, contestazione dei tifosi davanti alla tribuna del Franchi: &#8220;DV fuori dalle p&#8230;&#8221; (FOTO e VIDEO)">Crollo Fiorentina, contestazione dei tifosi davanti alla tribuna del Franchi: &#8220;DV&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a949d7937bed" data-td_block_id="td_uid_1_5a949d7937bed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a949d7937bed" data-td_block_id="td_uid_1_5a949d7937bed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19394"><a href="#">Competizioni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26667"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica Serie A</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144407"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario Fiorentina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19395"><a target="_blank" rel="nofollow" href="http://www.natoviola.it/">Shop</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.fiorentina.it/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<br />
<div class="advdeskno">
<div class="vc_row wpb_row td-pb-row" width="100%">
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-7' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-7'); });
</script>
</div>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-6' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-6'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in News" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Brevi" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/brevi/"><span itemprop="title">Brevi</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Figc e il calcio italiano, Lotti: &#8220;E&#8217; arrivato il momento di ripartire..."><meta itemprop="url" content="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/">Figc e il calcio italiano, Lotti: &#8220;E&#8217; arrivato il momento di ripartire...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-181756" class="post-181756 post type-post status-publish format-standard has-post-thumbnail hentry category-brevi tag-figc tag-lega tag-lotti" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.fiorentina.it/category/news/">News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Figc e il calcio italiano, Lotti: &#8220;E&#8217; arrivato il momento di ripartire da zero&#8221;</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Di <a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T21:40:15+00:00">26/02/2018 21:40 </time></div> <div class="td-post-comments"><a href="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/#comments"><i class="td-icon-comments"></i>2</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="postt1_adv">
<div id='div-gpt-ad-1480691599297-0' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-0'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-1' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-1'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-2' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-2'); });
</script>
</div>
<br /></div><div class="postt1_corpo">
<div class="advdesksi">
<a href="http://www.fiorentina.it/linkout/180112" rel="nofollow"><img width="300" height="100" src='http://www.fiorentina.it/wp-frntn/uploads/2018/02/kuga-mobile-300x100.gif' alt='' title='kuga-mobile-300x100' /></a></div>
<div class="td-post-featured-image"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/01/ce310c72ee3e61eb55851b07dfe91f05-k9CD-835x437@IlSole24Ore-Web-696x385.jpg" alt="" title="Lotti" /></div>
<div class="vc_row wpb_row td-pb-row">
<div class="advdesksi">
<a href="http://www.fiorentina.it/linkout/178435" rel="nofollow"><img width="300" height="100" src='http://www.fiorentina.it/wp-frntn/uploads/2018/02/300x100.jpg' alt='' title='300x100' /></a></div>
<div style="height:1px;clear:both;"></div>
<p style="text-align: justify;">&#8220;E&#8217; il momento di sfruttare questo tempo che la <strong>Figc</strong> e la <strong>Lega</strong> hanno per ripartire veramente da zero: l&#8217;abbiamo detto mille volte, ora credo sia il momento di passare dalle parole ai fatti e mi auguro che si possa fare&#8221;. Lo ha detto <strong>Luca Lotti</strong>, ministro dello Sport, rispondendo a una domanda sull&#8217;avvio dello stage azzurro oggi a <strong>Coverciano.</strong> &#8220;Un in bocca al lupo &#8211; ha aggiunto &#8211; va più per questa parte che, forse, per il ritiro dei nostri ragazzi, che essendo allenati sanno cosa devono fare&#8221;. L&#8217;augurio di Lotti, che ha parlato a margine della firma di un accordo fra Csi Toscana e Istituto degli Innocenti oggi a Firenze, &#8220;vale sempre, vale per la nazionale, vale per tutti i nostri atleti impegnati. Mi auguro che da qui si possa anche nella nazionale di calcio ripartire per guardare al futuro con una speranza migliore&#8221;.</p>
</div>
</div>
<footer>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-8' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-8'); });
</script>
</div>
</div>
<div class="advdesksi">
<a href="http://www.fiorentina.it/linkout/178944" rel="nofollow" target="_blank"><img width="320" height="50" src='http://www.fiorentina.it/wp-frntn/uploads/2018/02/smart_320x50_mobile.gif' alt='' title='smart_320x50_mobile' /></a></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Commenta la notizia</h3>
<div id="wpcomm" class="wpdiscuz_unauth">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">2</span> Commenti on "Figc e il calcio italiano, Lotti: &#8220;E&#8217; arrivato il momento di ripartire da zero&#8221;" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img src="http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Lascia un commento" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="25" pattern=".{3,25}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img src="http://2.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Lascia un commento" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
 <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="25" pattern=".{3,25}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Ordina per: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">ultimi</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">più vecchi</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">più votati</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-522122_0" class=" wc-comment  wpdiscuz-root-comment  wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://0.gravatar.com/avatar/976534f0f288272b1c6ce54d0888a161?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Giuseppe" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-522122" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Giuseppe</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%C3%88+vero+che+siamo+in+campagna+elettor...+&url=http%3A%2F%2Fwww.fiorentina.it%2Ffigc-calcio-italiano-lotti-arrivato-momento-ripartire-zero%2F%23comment-522122" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/#comment-522122" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>È vero che siamo in campagna elettorale, ma questo è pur sempre un giornale sportivo, che dovrebbe riguardare il tifo fiorentino e non i candidati toscani.<br />
Reiterare lo stesso articolo, dopo sole tre ore, mi pare un po&#8217; fuori luogo.<br />
Tanto questi personaggi sono ben noti e non necessitano di ulteriore conoscenza.<br />
Pensiamo alla viola, che è l&#8217;unica cosa che conta.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><div class="wv-body"><div class='wv-head-all wv-head vote-head'><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content'></div></div></div><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wv-up-default-color"></i></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wv-down-default-color"></i></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>26/02/2018 21:56 21:56</div><div class="wc-toggle"><i class="fa fa-chevron-up" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-522122_0" style="clear:both"></div><div id="wc-comm-522138_522122" class=" wc-comment wc-reply  wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><img src="http://www.fiorentina.it/wp-frntn/uploads/ultimatemember/1878/profile_photo-80.jpg?1519692681" class="func-um_user gravatar avatar avatar-64 um-avatar um-avatar-uploaded" width="64" height="64" alt="Claudiopiombino" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-522138" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Claudiopiombino</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=prima+o+poi+tutti+devono+pagare+il+c...+&url=http%3A%2F%2Fwww.fiorentina.it%2Ffigc-calcio-italiano-lotti-arrivato-momento-ripartire-zero%2F%23comment-522138" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/#comment-522138" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>prima o poi tutti devono pagare il conto al ristorante&#8230;&#8230;&#8230;anche i servi dei padroni&#8230;..</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><div class="wv-body"><div class='wv-head-all wv-head vote-head'><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content'></div></div></div><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wv-up-default-color"></i></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wv-down-default-color"></i></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>26/02/2018 22:30 22:30</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-522138_522122" style="clear:both"></div></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
<div style="height:20px;clear:both;"></div>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.fiorentina.it/tag/figc/">Figc</a></li><li><a href="http://www.fiorentina.it/tag/lega/">Lega</a></li><li><a href="http://www.fiorentina.it/tag/lotti/">Lotti</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a></span></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.fiorentina.it/articolo-del-tifoso-inviaci-i-tuoi-articoli-e-potrebbero-essere-pubblicati-su-fi-it/">Articolo del Tifoso: inviaci i tuoi articoli e potrebbero essere pubblicati su FI.IT</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.fiorentina.it/la-giornata-viola-riassunto-112-2/">La giornata viola, il riassunto</a></div></div></div> <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fiorentina.it%2Ffigc-calcio-italiano-lotti-arrivato-momento-ripartire-zero%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Figc+e+il+calcio+italiano%2C+Lotti%3A+%E2%80%9CE%E2%80%99+arrivato+il+momento+di+ripartire+da+zero%E2%80%9D&url=http%3A%2F%2Fwww.fiorentina.it%2Ffigc-calcio-italiano-lotti-arrivato-momento-ripartire-zero%2F&via=wwwfiorentinait"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/&amp;media=http://www.fiorentina.it/wp-frntn/uploads/2017/01/ce310c72ee3e61eb55851b07dfe91f05-k9CD-835x437@IlSole24Ore-Web.jpg&description=Figc+e+il+calcio+italiano%2C+Lotti%3A+%E2%80%9CE%E2%80%99+arrivato+il+momento+di+ripartire+da+zero%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Figc+e+il+calcio+italiano%2C+Lotti%3A+%E2%80%9CE%E2%80%99+arrivato+il+momento+di+ripartire+da+zero%E2%80%9D - http%3A%2F%2Fwww.fiorentina.it%2Ffigc-calcio-italiano-lotti-arrivato-momento-ripartire-zero%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/" data-text="Figc e il calcio italiano, Lotti: &#8220;E&#8217; arrivato il momento di ripartire da zero&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-9'); });
</script>
</div>
</div>
<div class="advdesksi">
<div style="text-align: center; " id="fiore-531222624"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1146771834805500" data-ad-slot="7724252765"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<br /><br />
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Fiorentina.it"></span><meta itemprop="datePublished" content="2018-02-26T21:40:15+00:00"><meta itemprop="dateModified" content="2018-02-26T21:10:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png"></span><meta itemprop="name" content="fiorentina.it"></span><meta itemprop="headline " content="Figc e il calcio italiano, Lotti: &quot;E&#039; arrivato il momento di ripartire da zero&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fiorentina.it/wp-frntn/uploads/2017/01/ce310c72ee3e61eb55851b07dfe91f05-k9CD-835x437@IlSole24Ore-Web.jpg"><meta itemprop="width" content="825"><meta itemprop="height" content="437"></span> </footer>
</article> 
<script>var block_td_uid_2_5a949d796781c = new tdBlock();
block_td_uid_2_5a949d796781c.id = "td_uid_2_5a949d796781c";
block_td_uid_2_5a949d796781c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5a949d796781c_rand","td_column_number":3,"live_filter_cur_post_id":181756,"live_filter_cur_post_author":"41"}';
block_td_uid_2_5a949d796781c.td_column_number = "3";
block_td_uid_2_5a949d796781c.block_type = "td_block_related_posts";
block_td_uid_2_5a949d796781c.post_count = "3";
block_td_uid_2_5a949d796781c.found_posts = "13198";
block_td_uid_2_5a949d796781c.header_color = "";
block_td_uid_2_5a949d796781c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a949d796781c.max_num_pages = "4400";
tdBlocksArray.push(block_td_uid_2_5a949d796781c);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5a949d796781c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_3_5a949d796e472" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5a949d796781c" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5a949d796e531" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5a949d796781c" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5a949d796781c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/serie-a-26-giornata-cagliari-napoli-0-5-azzurri-sempre-piu-primi-in-classifica/" rel="bookmark" title="Serie A, 26 giornata: Cagliari-Napoli 0-5, azzurri sempre più primi in classifica"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/08/Serie-A-2017-2018-218x150.jpg" alt="" title="Serie A, 26 giornata: Cagliari-Napoli 0-5, azzurri sempre più primi in classifica" /></a></div> <a href="http://www.fiorentina.it/category/news/brevi/" class="td-post-category">Brevi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/serie-a-26-giornata-cagliari-napoli-0-5-azzurri-sempre-piu-primi-in-classifica/" rel="bookmark" title="Serie A, 26 giornata: Cagliari-Napoli 0-5, azzurri sempre più primi in classifica">Serie A, 26 giornata: Cagliari-Napoli 0-5, azzurri sempre più primi in classifica</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/a-sorpresa-nella-sede-viola-spunta-sebastien-frey-bello-tornare-a-casa-foto/" rel="bookmark" title="A sorpresa, nella sede viola, spunta Sebastien Frey: &#8220;Bello tornare a casa&#8221; (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2018/01/SILPRESS_SILVANO_GALASSI_27359-218x150.jpg" alt="" title="A sorpresa, nella sede viola, spunta Sebastien Frey: &#8220;Bello tornare a casa&#8221; (FOTO)" /></a></div> <a href="http://www.fiorentina.it/category/news/brevi/" class="td-post-category">Brevi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/a-sorpresa-nella-sede-viola-spunta-sebastien-frey-bello-tornare-a-casa-foto/" rel="bookmark" title="A sorpresa, nella sede viola, spunta Sebastien Frey: &#8220;Bello tornare a casa&#8221; (FOTO)">A sorpresa, nella sede viola, spunta Sebastien Frey: &#8220;Bello tornare a casa&#8221; (FOTO)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/articolo-del-tifoso-inviaci-i-tuoi-articoli-e-potrebbero-essere-pubblicati-su-fi-it/" rel="bookmark" title="Articolo del Tifoso: inviaci i tuoi articoli e potrebbero essere pubblicati su FI.IT"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2016/10/Schermata-2016-10-07-alle-16.08.05-218x150.jpg" alt="" title="Articolo del Tifoso: inviaci i tuoi articoli e potrebbero essere pubblicati su FI.IT" /></a></div> <a href="http://www.fiorentina.it/category/news/brevi/" class="td-post-category">Brevi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/articolo-del-tifoso-inviaci-i-tuoi-articoli-e-potrebbero-essere-pubblicati-su-fi-it/" rel="bookmark" title="Articolo del Tifoso: inviaci i tuoi articoli e potrebbero essere pubblicati su FI.IT">Articolo del Tifoso: inviaci i tuoi articoli e potrebbero essere pubblicati su FI.IT</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a949d796781c" data-td_block_id="td_uid_2_5a949d796781c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a949d796781c" data-td_block_id="td_uid_2_5a949d796781c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-5'); });
</script>
</div></center></div></aside><script>var block_td_uid_5_5a949d7972d7e = new tdBlock();
block_td_uid_5_5a949d7972d7e.id = "td_uid_5_5a949d7972d7e";
block_td_uid_5_5a949d7972d7e.atts = '{"custom_title":"Ultime notizie","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"155","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5a949d7972d7e_rand"}';
block_td_uid_5_5a949d7972d7e.td_column_number = "1";
block_td_uid_5_5a949d7972d7e.block_type = "td_block_18";
block_td_uid_5_5a949d7972d7e.post_count = "5";
block_td_uid_5_5a949d7972d7e.found_posts = "21193";
block_td_uid_5_5a949d7972d7e.header_color = "#";
block_td_uid_5_5a949d7972d7e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a949d7972d7e.max_num_pages = "4239";
tdBlocksArray.push(block_td_uid_5_5a949d7972d7e);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_5_5a949d7972d7e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Ultime notizie</span></h4><div id=td_uid_5_5a949d7972d7e class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/il-doppio-attaccante-non-risolve-il-mal-di-gol-udinese-benevento-torino-allandata-arrivo-il-filotto/" rel="bookmark" title="Il doppio attaccante non risolve il mal di gol. Udinese-Benevento-Torino: all&#8217;andata arrivò il filotto"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2018/02/10-6-696x385.jpg" alt="" title="Il doppio attaccante non risolve il mal di gol. Udinese-Benevento-Torino: all&#8217;andata arrivò il filotto" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/il-doppio-attaccante-non-risolve-il-mal-di-gol-udinese-benevento-torino-allandata-arrivo-il-filotto/" rel="bookmark" title="Il doppio attaccante non risolve il mal di gol. Udinese-Benevento-Torino: all&#8217;andata arrivò il filotto">Il doppio attaccante non risolve il mal di gol. Udinese-Benevento-Torino: all&#8217;andata arrivò il filotto</a></h3>  <span class="td-author-date">
<div class="td-post-author-name"><a href="http://www.fiorentina.it/author/marco-pecorini/">Marco Pecorini</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-27T00:00:40+00:00">27/02/2018 00:00 </time></div> <div class="td-module-comments"><a href="http://www.fiorentina.it/il-doppio-attaccante-non-risolve-il-mal-di-gol-udinese-benevento-torino-allandata-arrivo-il-filotto/#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/serie-a-26-giornata-cagliari-napoli-0-5-azzurri-sempre-piu-primi-in-classifica/" rel="bookmark" title="Serie A, 26 giornata: Cagliari-Napoli 0-5, azzurri sempre più primi in classifica"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/08/Serie-A-2017-2018-80x60.jpg" alt="" title="Serie A, 26 giornata: Cagliari-Napoli 0-5, azzurri sempre più primi in classifica" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/serie-a-26-giornata-cagliari-napoli-0-5-azzurri-sempre-piu-primi-in-classifica/" rel="bookmark" title="Serie A, 26 giornata: Cagliari-Napoli 0-5, azzurri sempre più primi in classifica">Serie A, 26 giornata: Cagliari-Napoli 0-5, azzurri sempre più primi in classifica</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T22:34:47+00:00">26/02/2018 22:34 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/a-sorpresa-nella-sede-viola-spunta-sebastien-frey-bello-tornare-a-casa-foto/" rel="bookmark" title="A sorpresa, nella sede viola, spunta Sebastien Frey: &#8220;Bello tornare a casa&#8221; (FOTO)"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2018/01/SILPRESS_SILVANO_GALASSI_27359-80x60.jpg" alt="" title="A sorpresa, nella sede viola, spunta Sebastien Frey: &#8220;Bello tornare a casa&#8221; (FOTO)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/a-sorpresa-nella-sede-viola-spunta-sebastien-frey-bello-tornare-a-casa-foto/" rel="bookmark" title="A sorpresa, nella sede viola, spunta Sebastien Frey: &#8220;Bello tornare a casa&#8221; (FOTO)">A sorpresa, nella sede viola, spunta Sebastien Frey: &#8220;Bello tornare a casa&#8221; (FOTO)</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T22:31:24+00:00">26/02/2018 22:31 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/la-giornata-viola-riassunto-112-2/" rel="bookmark" title="La giornata viola, il riassunto"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2018/02/106-3-80x60.jpg" alt="" title="La giornata viola, il riassunto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/la-giornata-viola-riassunto-112-2/" rel="bookmark" title="La giornata viola, il riassunto">La giornata viola, il riassunto</a></h3>  <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T22:00:21+00:00">26/02/2018 22:00 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/" rel="bookmark" title="Figc e il calcio italiano, Lotti: &#8220;E&#8217; arrivato il momento di ripartire da zero&#8221;"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/01/ce310c72ee3e61eb55851b07dfe91f05-k9CD-835x437@IlSole24Ore-Web-80x60.jpg" alt="" title="Figc e il calcio italiano, Lotti: &#8220;E&#8217; arrivato il momento di ripartire da zero&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/figc-calcio-italiano-lotti-arrivato-momento-ripartire-zero/" rel="bookmark" title="Figc e il calcio italiano, Lotti: &#8220;E&#8217; arrivato il momento di ripartire da zero&#8221;">Figc e il calcio italiano, Lotti: &#8220;E&#8217; arrivato il momento di ripartire da zero&#8221;</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T21:40:15+00:00">26/02/2018 21:40 </time></div> </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a949d7972d7e" data-td_block_id="td_uid_5_5a949d7972d7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a949d7972d7e" data-td_block_id="td_uid_5_5a949d7972d7e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-4'); });
</script>
</div></center></div></aside><aside class="widget widget_wpdiscuzwidgets"> <div class="widget-comments-container" id="widget-comments-container">
<hr style="margin:0">
<div class="wpdiscuz-widgets-content">
<div id="wpdiscuz-popular-posts-bycomment" class="popular-posts">
<div class="block-title"><span>Le notizie di oggi pi&ugrave; commentate</span></div> <div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/il-blog-di-ludwigzaller-calunnia/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">573</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/il-blog-di-ludwigzaller-calunnia/" title="Il blog di Ludwigzaller: Calunnia">
<p class="wpdiscuz-widget-comment-title">Il blog di Ludwigzaller: Calunnia</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Sono certo che durante la visita di Pioli agli Uffizi ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fa fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  26/02/2018 16:14"><i class="fa fa-calendar"></i> 26/02/2018 16:14 </li>
</ul>
</div>
</div>
<hr class='delim'>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/di-positivo-ce-solo-la-vittoria-il-resto-conferma-la-solita-fiorentina-pioli-sceglie-le-due-punte-ma-lattacco-continua-a-non-segnare-questa-non-puo-essere-la-base-per-il-prossimo-anno/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">160</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/di-positivo-ce-solo-la-vittoria-il-resto-conferma-la-solita-fiorentina-pioli-sceglie-le-due-punte-ma-lattacco-continua-a-non-segnare-questa-non-puo-essere-la-base-per-il-prossimo-anno/" title="Di positivo c&#8217;è solo la vittoria, il resto conferma la solita Fiorentina. Pioli sceglie le due punte ma l&#8217;attacco continua a non segnare. Questa non può essere la base per il prossimo anno">
<p class="wpdiscuz-widget-comment-title">Di positivo c&#8217;è solo la vittoria, il resto conferma la solita Fiorentina. Pioli sceglie le due punte ma l&#8217;attacco continua a non segnare. Questa non può essere la base per il prossimo anno</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Mai come questa volta per la Fiorentina era importante vincere ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Gianni Ceccarelli"><i class="fa fa-user"></i> Gianni Ceccarelli </li>
<li title="Post Creation Date:  26/02/2018 19:33"><i class="fa fa-calendar"></i> 26/02/2018 19:33 </li>
</ul>
</div>
</div>
<hr class='delim'>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/solito-cholito-corre-piu-tutti-assoluto-campo-meno-solo-non-segna/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">109</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/solito-cholito-corre-piu-tutti-assoluto-campo-meno-solo-non-segna/" title="Il ‘solito’ Cholito: corre più di tutti in assoluto in campo, è meno solo, ma non segna">
<p class="wpdiscuz-widget-comment-title">Il ‘solito’ Cholito: corre più di tutti in assoluto in campo, è meno solo, ma non segna</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Il ‘solito’ Cholito, verrebbe da dire. Anche contro il Chievo ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fa fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  26/02/2018 11:30"><i class="fa fa-calendar"></i> 26/02/2018 11:30 </li>
</ul>
</div>
</div>
<hr class='delim'>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/segui-fiorentina-it-anche-nella-sua-versione-mobile/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">94</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/segui-fiorentina-it-anche-nella-sua-versione-mobile/" title="Segui Fiorentina.it anche nella sua versione mobile">
<p class="wpdiscuz-widget-comment-title">Segui Fiorentina.it anche nella sua versione mobile</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Accedendo dal browser del vostro smartphone potrete seguire Fiorentina.it anche nella sua ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fa fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  26/02/2018 17:35"><i class="fa fa-calendar"></i> 26/02/2018 17:35 </li>
</ul>
</div>
</div>
<hr class='delim'>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/bucchioni-squadra-viola-di-una-modestia-imbarazzante-corvino-e-non-solo-sotto-esame/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">50</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/bucchioni-squadra-viola-di-una-modestia-imbarazzante-corvino-e-non-solo-sotto-esame/" title="Bucchioni: &#8220;Squadra viola di una modestia imbarazzante. Corvino e non solo sotto esame&#8221;">
<p class="wpdiscuz-widget-comment-title">Bucchioni: &#8220;Squadra viola di una modestia imbarazzante. Corvino e non solo sotto esame&#8221;</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Così Enzo Bucchioni ai microfoni di Radio Bruno: "La Fiorentina ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fa fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  26/02/2018 18:50"><i class="fa fa-calendar"></i> 26/02/2018 18:50 </li>
</ul>
</div>
</div>
<hr class='delim'>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/pagelle-a-confronto-divide-cristoforo-male-gli-attaccanti-ottimo-biraghi/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">41</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/pagelle-a-confronto-divide-cristoforo-male-gli-attaccanti-ottimo-biraghi/" title="PAGELLE A CONFRONTO: divide Cristoforo. Male gli attaccanti. Ottimo Biraghi">
<p class="wpdiscuz-widget-comment-title">PAGELLE A CONFRONTO: divide Cristoforo. Male gli attaccanti. Ottimo Biraghi</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Vince 1-0 contro il Chievo la Fiorentina. All'indomani della gara ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fa fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  26/02/2018 08:58"><i class="fa fa-calendar"></i> 26/02/2018 08:58 </li>
</ul>
</div>
</div>
<hr class='delim'>
</div>
</div>
</div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-3'); });
</script>
</div></center></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script><div class="playbuzz" data-id="e3a7d39b-e082-4134-81a4-a03b8ffc9d52" data-show-info="false" data-show-share="false"></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.fiorentina.it/"><img class="td-retina-data" src="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" data-retina="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Pubblicazione iscritta nel registro della stampa del Tribunale di Firenze con il n. 5050/01 del 27 apr 2001. Partita IVA 06783020966. Direttore responsabile: Niccolò Misul.
Redazione a cura di C&C Media Srl.
Copyright 2013 © Tutti i diritti riservati
<div> </div>
Questo sito contribuisce all'audience di <img src="http://www.fiorentina.it/wp-frntn/uploads/2016/10/unnamed2.png"><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#97e5f2f3e4e7f8e5e3d7f1fef8e5f2f9e3fef9f6b9fee3"><span class="__cf_email__" data-cfemail="8efcebeafdfee1fcfacee8e7e1fcebe0fae7e0efa0e7fa">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-20663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20663"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-20664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20664"><a href="http://www.fiorentina.it/cookie-policy/">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
Copyright 2016 - Fiorentina.it </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><div id="um_upload_single" style="display:none">
</div><div id="um_view_photo" style="display:none">
<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
<div class="um-modal-body photo">
<div class="um-modal-photo">
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap {
    padding-top: 5px;
}
.wpb_raw_code {
    margin-bottom: 5px;
}

.td-header-sp-recs, .td-header-sp-logo {
    margin-top:5px!important;
    margin-bottom:10px!important
}

/*Menu Fix Tablet Portrait*/
@media(min-width: 768px) and (max-width: 1018px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Tablet Landscape*/
@media(min-width: 1019px) and (max-width: 1199px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Mobiles*/
@media(max-width: 767px){
.visibilitamobile {
display: none !important;
}
}

</style>
<div class='wv-view-all'></div><div class='wv-all-html wv-scroll'></div><script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.fiorentina.it\/wp-frntn\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/www.fiorentina.it\/wp-frntn\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<style>body {
			    background: url(http://www.fiorentina.it/wp-frntn/uploads/2018/02/SKIN-Fiorentina.jpg) no-repeat fixed; 
			    background-size: 100% auto;
						    background-color: #5e2e8e;
			    
		    }
				    body { cursor: pointer; } body * { cursor: default; }		</style>
<script>
		jQuery('body').click(function(e){
		    if (e.target === this) {
			window.open('http://www.fiorentina.it/linkout/178441', '_blank');
		    }
		});
				jQuery('body').addClass('fiore-body-background');
		</script><script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["180112","ad",null],["178435","ad",null],["178944","ad",null],["120373","ad",null],["178441","ad",null]];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[181756]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
</div>
</div>
<script type="text/javascript">jQuery( '#request' ).val( '' );</script>
<script>var advads_tracking_ads = [180112,178435,178944,120373,178441];</script>
<iframe frameBorder=0 src='/direttaweb/gestiscopopup.php' style='width:1px;height:1px'></iframe>
</body>
</html>
