
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Milinkovic-Savic: &quot;Vincere a Firenze e Milano ha cambiato la stagione&quot;</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.fiorentina.it/xmlrpc.php" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/10/64-2.jpg" /><meta name="author" content="Redazione Fiorentina.it">
<link rel="icon" type="image/png" href="/wp-frntn/uploads/2016/05/FAVICON_Fiorentina.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_144x144.png" />

<meta name="description" content="Il centrocampista della Lazio Milinkovic-Savic ha parlato di due vittorie in trasferta molto importanti per i biancocelesti" />
<link rel="canonical" href="http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Milinkovic-Savic: &quot;Vincere a Firenze e Milano ha cambiato la stagione&quot;" />
<meta property="og:description" content="Il centrocampista della Lazio Milinkovic-Savic ha parlato di due vittorie in trasferta molto importanti per i biancocelesti" />
<meta property="og:url" content="http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/" />
<meta property="og:site_name" content="fiorentina.it" />
<meta property="article:publisher" content="https://www.facebook.com/fiorentina.it1926" />
<meta property="article:author" content="https://www.facebook.com/fiorentina.it1926/?ref=aymt_homepage_panel" />
<meta property="article:tag" content="Fiorentina" />
<meta property="article:tag" content="Lazio" />
<meta property="article:tag" content="Sergej Milinković-Savić" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2019-12-06T19:56:12+01:00" />
<meta property="article:modified_time" content="2019-12-06T18:11:33+01:00" />
<meta property="og:updated_time" content="2019-12-06T18:11:33+01:00" />
<meta property="fb:admins" content="1018324909" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/10/64-2.jpg" />
<meta property="og:image:width" content="2078" />
<meta property="og:image:height" content="1374" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il centrocampista della Lazio Milinkovic-Savic ha parlato di due vittorie in trasferta molto importanti per i biancocelesti" />
<meta name="twitter:title" content="Milinkovic-Savic: &quot;Vincere a Firenze e Milano ha cambiato la stagione&quot;" />
<meta name="twitter:site" content="@wwwfiorentinait" />
<meta name="twitter:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/10/64-2.jpg" />
<meta name="twitter:creator" content="@it" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.fiorentina.it\/","name":"fiorentina.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.fiorentina.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.fiorentina.it\/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione\/","sameAs":["https:\/\/www.facebook.com\/fiorentina.it1926","https:\/\/twitter.com\/wwwfiorentinait"],"@id":"#organization","name":"fiorentina.it","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed" href="http://www.fiorentina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed dei commenti" href="http://www.fiorentina.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Milinkovic-Savic: &#8220;Vincere a Firenze e Milano ha cambiato la stagione&#8221; Feed dei commenti" href="http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fiorentina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cssgeneralemauro-css' href='http://www.fiorentina.it/wp-frntn/plugins/funzioneVarieMauro/maurostile.css?ver=1.0.0036' type='text/css' media='' />
<link rel='stylesheet' id='unslider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socialbox-css' href='http://www.fiorentina.it/wp-frntn/plugins/socialbox/assets/css/socialbox.css?ver=1.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='td-plugin-framework-css' href='http://www.fiorentina.it/wp-frntn/plugins/ueilat1-fiorentina-blocconews/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-voters-style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/css/wv.css?ver=4.9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CDroid+Sans%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='um_fonticons_ii-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-crop.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-modal.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-styles.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_members-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-members.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-profile.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-account.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-misc.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-raty.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/simplebar.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.0.56' type='text/css' media='all' />
<link rel='stylesheet' id='um_old_css-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz_widgets_comm_vot_style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/assets/css/style.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/www.fiorentina.it\/wp-frntn\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Nascondi Risposte","wc_show_replies_text":"Mostra Risposte","wc_msg_required_fields":"Compila i campi richiesti","wc_invalid_field":"Le informazioni in alcuni campi sono invalide","wc_error_empty_text":"compila questo campo per commentare","wc_error_url_text":"url invalida","wc_error_email_text":"indirizzo email invalido","wc_invalid_captcha":"Codice Captcha Invalido","wc_login_to_vote":"Devi essere loggato per votare","wc_deny_voting_from_same_ip":"Non ti \u00e8 permesso votare questo commento","wc_self_vote":"Non puoi votare per il tuo commento","wc_vote_only_one_time":"Hai gi\u00e0 votato questo commento","wc_voting_error":"Errore nella votazione","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Ci dispiace, non \u00e8 pi\u00f9 possibile modificare il commento","wc_comment_not_updated":"Ci dispiace, il tuo commento non \u00e8 stato aggiornato","wc_comment_not_edited":"Non hai fatto modifiche","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova risposta a un tuo commento","wc_new_replies_button_text":"nuove risposte ai tuoi commenti","wc_msg_input_min_length":"Testo troppo corto","wc_msg_input_max_length":"Testo troppo lungo","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"ca254e40b4b836aa52754098bfc55cc2","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":336653,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"wvRealTime":"yes"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/js/wv.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":100,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/assets/js/script.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.fiorentina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fiorentina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fiorentina.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.fiorentina.it/?p=336653' />
<link rel="alternate" type="application/json+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fmilinkovic-savic-vincere-firenze-milano-cambiato-la-stagione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fmilinkovic-savic-vincere-firenze-milano-cambiato-la-stagione%2F&#038;format=xml" />
<style>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</style>
<style type="text/css">
			.request_name {
				display: none !important;
			}
		</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script> <style type='text/css'>.like-count-first.wpdiscuz-widget-comment .wpdiscuz-widget-icon-show-box{background:#A67FEF;}#widget-comments-container .wpdiscuz-widgets-tab-title-list li .fas{color:#8821C5;}div#widget-comments-container.widget-comments-container{max-width:680px;margin-left:10px;margin-right:10px;}div#widget-comments-container div.wpdiscuz-widgets-content{padding-right:10px;padding-left:10px;}div.widget-comments-container>div,div.widget-comments-container>ul>.tab-title-list-active-item{background-color:rgba(255, 255, 255, 0);}#widget-comments-container ul.wpdiscuz-widgets-tab-title-list li.tab-title-list-active-item{border-top-color:#8821C5}#widget-comments-container .wpd_widgets_items_wrapper .slick-arrow{background:#A67FEF;} #widget-comments-container{font-size:130%}</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/amp/">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.fiorentina.it\/wp-frntn\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#8224e3";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6741446998584415",
enable_page_level_ads: true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46100648-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/166632497/230x90-centrale', [230, 90], 'div-gpt-ad-1472487841464-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-dx', [230, 90], 'div-gpt-ad-1472487841464-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/n230x90-dx', [230, 90], 'div-gpt-ad-1473931760593-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-sx', [230, 90], 'div-gpt-ad-1472487841464-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-b1', [300, 250], 'div-gpt-ad-1472487841464-3').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-c1', [300, 250], 'div-gpt-ad-1472487841464-4').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-top', [300, 250], 'div-gpt-ad-1472487841464-5').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60dx', [468, 60], 'div-gpt-ad-1472487841464-6').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60sx', [468, 60], 'div-gpt-ad-1472487841464-7').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-8').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-b1', [728, 90], 'div-gpt-ad-1472487841464-9').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c1', [728, 90], 'div-gpt-ad-1472487841464-10').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-testata', [728, 90], 'div-gpt-ad-1472487841464-11').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-12').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-1', [120, 180], 'div-gpt-ad-1480691599297-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-2', [120, 180], 'div-gpt-ad-1480691599297-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-3', [120, 180], 'div-gpt-ad-1480691599297-2').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-4', [120, 180], 'div-gpt-ad-1482157938581-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-5', [120, 180], 'div-gpt-ad-1482157938581-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-6', [120, 180], 'div-gpt-ad-1482157938581-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/skin-mobile', [1024, 90], 'div-gpt-ad-1482157938581-3').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "classeditori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6741446998584415",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-336653 single-format-standard cookies-not-set milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CHIUDI</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-19391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-20157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20157"><a href="http://www.fiorentina.it/category/news/notizie/">Notizie</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li id="menu-item-19448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li class="menu-item-0"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li class="menu-item-0"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
<li class="menu-item-0"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2018-19/">Stagione 2018-19</a></li>
<li class="menu-item-0"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2019-20/">Stagione 2019-20</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Video</a></li>
<li id="menu-item-19406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li id="menu-item-224317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224317"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario</a></li>
<li id="menu-item-227060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227060"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica</a></li>
<li id="menu-item-30051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div style="clear: both;display: flow-root;"><img height="42" width="250" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/audiweb.png" style="max-width: 100%;float: right;"></div>
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">ven, 06 Dic 2019</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-193"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-19508" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19508"><a href="http://www.fiorentina.it/redazione/">Redazione</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div id='div-gpt-ad-1472487841464-11' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-11'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
<a class="td-header-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20157"><a href="http://www.fiorentina.it/category/news/notizie/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5deaa7209427f = new tdBlock();
block_td_uid_1_5deaa7209427f.id = "td_uid_1_5deaa7209427f";
block_td_uid_1_5deaa7209427f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"579","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5deaa7209427f_rand"}';
block_td_uid_1_5deaa7209427f.td_column_number = "3";
block_td_uid_1_5deaa7209427f.block_type = "td_block_mega_menu";
block_td_uid_1_5deaa7209427f.post_count = "4";
block_td_uid_1_5deaa7209427f.found_posts = "449";
block_td_uid_1_5deaa7209427f.header_color = "";
block_td_uid_1_5deaa7209427f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5deaa7209427f.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_1_5deaa7209427f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5deaa7209427f_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5deaa7209427f" id="td_uid_2_5deaa7209f33b" data-td_block_id="td_uid_1_5deaa7209427f" data-td_filter_value="" href="http://www.fiorentina.it/category/fotoalbum/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5deaa7209427f" id="td_uid_3_5deaa7209f4cb" data-td_block_id="td_uid_1_5deaa7209427f" data-td_filter_value="139" href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a><a class="mega-menu-sub-cat-td_uid_1_5deaa7209427f" id="td_uid_4_5deaa7209f6ce" data-td_block_id="td_uid_1_5deaa7209427f" data-td_filter_value="562" href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a><a class="mega-menu-sub-cat-td_uid_1_5deaa7209427f" id="td_uid_5_5deaa7209f8af" data-td_block_id="td_uid_1_5deaa7209427f" data-td_filter_value="9163" href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a><a class="mega-menu-sub-cat-td_uid_1_5deaa7209427f" id="td_uid_6_5deaa7209fa77" data-td_block_id="td_uid_1_5deaa7209427f" data-td_filter_value="11270" href="http://www.fiorentina.it/category/fotoalbum/stagione-2018-19/">Stagione 2018-19</a><a class="mega-menu-sub-cat-td_uid_1_5deaa7209427f" id="td_uid_7_5deaa7209fc48" data-td_block_id="td_uid_1_5deaa7209427f" data-td_filter_value="13090" href="http://www.fiorentina.it/category/fotoalbum/stagione-2019-20/">Stagione 2019-20</a></div></div><div id=td_uid_1_5deaa7209427f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/le-immagini-fiorentina-cittadella-nella-fotogallery-fi-it/" rel="bookmark" title="Le immagini di Fiorentina-Cittadella nella fotogallery di FI.IT"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/12/54-1-218x150.jpg" alt="" title="Le immagini di Fiorentina-Cittadella nella fotogallery di FI.IT" /></a></div> <a href="http://www.fiorentina.it/category/fotoalbum/stagione-2019-20/" class="td-post-category">Stagione 2019-20</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/le-immagini-fiorentina-cittadella-nella-fotogallery-fi-it/" rel="bookmark" title="Le immagini di Fiorentina-Cittadella nella fotogallery di FI.IT">Le immagini di Fiorentina-Cittadella nella fotogallery di FI.IT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/fiorentina-lecce-le-immagini-dei-tifosi-viola-al-franchi-nella-gallery-fi-it/" rel="bookmark" title="Fiorentina-Lecce, le immagini dei tifosi viola al Franchi nella gallery di FI.IT"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/12/122-218x150.jpg" alt="" title="Fiorentina-Lecce, le immagini dei tifosi viola al Franchi nella gallery di FI.IT" /></a></div> <a href="http://www.fiorentina.it/category/fotoalbum/stagione-2019-20/" class="td-post-category">Stagione 2019-20</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/fiorentina-lecce-le-immagini-dei-tifosi-viola-al-franchi-nella-gallery-fi-it/" rel="bookmark" title="Fiorentina-Lecce, le immagini dei tifosi viola al Franchi nella gallery di FI.IT">Fiorentina-Lecce, le immagini dei tifosi viola al Franchi nella gallery di&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/fiorentina-lecce-0-1-le-immagini-nel-fotoalbum-fi-it/" rel="bookmark" title="Fiorentina-Lecce 0-1, le IMMAGINI nel FOTOALBUM FI.IT"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/11/18-7-218x150.jpg" alt="" title="Fiorentina-Lecce 0-1, le IMMAGINI nel FOTOALBUM FI.IT" /></a></div> <a href="http://www.fiorentina.it/category/fotoalbum/" class="td-post-category">Fotoalbum</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/fiorentina-lecce-0-1-le-immagini-nel-fotoalbum-fi-it/" rel="bookmark" title="Fiorentina-Lecce 0-1, le IMMAGINI nel FOTOALBUM FI.IT">Fiorentina-Lecce 0-1, le IMMAGINI nel FOTOALBUM FI.IT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/le-immagini-fiorentina-atalanta-primavera-nella-fotogallery-fi-it/" rel="bookmark" title="Le immagini di Fiorentina-Atalanta Primavera nella fotogallery di FI.IT"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/11/25-4-218x150.jpg" alt="" title="Le immagini di Fiorentina-Atalanta Primavera nella fotogallery di FI.IT" /></a></div> <a href="http://www.fiorentina.it/category/fotoalbum/stagione-2019-20/" class="td-post-category">Stagione 2019-20</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/le-immagini-fiorentina-atalanta-primavera-nella-fotogallery-fi-it/" rel="bookmark" title="Le immagini di Fiorentina-Atalanta Primavera nella fotogallery di FI.IT">Le immagini di Fiorentina-Atalanta Primavera nella fotogallery di FI.IT</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5deaa7209427f" data-td_block_id="td_uid_1_5deaa7209427f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5deaa7209427f" data-td_block_id="td_uid_1_5deaa7209427f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-217"><a href="#">Video</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5deaa720a7afd = new tdBlock();
block_td_uid_8_5deaa720a7afd.id = "td_uid_8_5deaa720a7afd";
block_td_uid_8_5deaa720a7afd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_8_5deaa720a7afd_rand"}';
block_td_uid_8_5deaa720a7afd.td_column_number = "3";
block_td_uid_8_5deaa720a7afd.block_type = "td_block_mega_menu";
block_td_uid_8_5deaa720a7afd.post_count = "5";
block_td_uid_8_5deaa720a7afd.found_posts = "243";
block_td_uid_8_5deaa720a7afd.header_color = "";
block_td_uid_8_5deaa720a7afd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5deaa720a7afd.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_8_5deaa720a7afd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5deaa720a7afd_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5deaa720a7afd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/montella-live-ora-vogliamo-dare-risposte-dopo-due-gare-pessime-chiesa-vediamo/" rel="bookmark" title="Montella: &#8220;Ora vogliamo dare risposte dopo due gare pessime. Chiesa? Vediamo come sta&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/11/75210782_508154046431274_8520385069884375040_n-218x150.jpg" alt="" title="Montella: &#8220;Ora vogliamo dare risposte dopo due gare pessime. Chiesa? Vediamo come sta&#8221;" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/montella-live-ora-vogliamo-dare-risposte-dopo-due-gare-pessime-chiesa-vediamo/" rel="bookmark" title="Montella: &#8220;Ora vogliamo dare risposte dopo due gare pessime. Chiesa? Vediamo come sta&#8221;">Montella: &#8220;Ora vogliamo dare risposte dopo due gare pessime. Chiesa? Vediamo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/ancora-commisso-non-ci-dimenticheremo-astori-le-tempistiche-video/" rel="bookmark" title="Ancora Commisso: &#8220;Non ci dimenticheremo di Astori. Ecco le tempistiche&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/11/78096391_719716475181290_4310972457268805632_n-218x150.jpg" alt="" title="Ancora Commisso: &#8220;Non ci dimenticheremo di Astori. Ecco le tempistiche&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/ancora-commisso-non-ci-dimenticheremo-astori-le-tempistiche-video/" rel="bookmark" title="Ancora Commisso: &#8220;Non ci dimenticheremo di Astori. Ecco le tempistiche&#8221; (VIDEO)">Ancora Commisso: &#8220;Non ci dimenticheremo di Astori. Ecco le tempistiche&#8221; (VIDEO)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/commisso-sul-centro-sportivo-neanchio-mi-aspettavo-cosi-fast-fast-fast-video/" rel="bookmark" title="Commisso sul centro sportivo: &#8220;Neanch&#8217;io mi aspettavo di fare così fast fast fast&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/11/5-6-218x150.jpg" alt="" title="Commisso sul centro sportivo: &#8220;Neanch&#8217;io mi aspettavo di fare così fast fast fast&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/commisso-sul-centro-sportivo-neanchio-mi-aspettavo-cosi-fast-fast-fast-video/" rel="bookmark" title="Commisso sul centro sportivo: &#8220;Neanch&#8217;io mi aspettavo di fare così fast fast fast&#8221; (VIDEO)">Commisso sul centro sportivo: &#8220;Neanch&#8217;io mi aspettavo di fare così fast&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/video-presentazione-del-progetto-centro-sportivo-viola-video/" rel="bookmark" title="Il video di presentazione del progetto per il nuovo centro sportivo viola (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/11/4-4-218x150.jpg" alt="" title="Il video di presentazione del progetto per il nuovo centro sportivo viola (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/video-presentazione-del-progetto-centro-sportivo-viola-video/" rel="bookmark" title="Il video di presentazione del progetto per il nuovo centro sportivo viola (VIDEO)">Il video di presentazione del progetto per il nuovo centro sportivo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/montella-a-verona-non-possiamo-sbagliare-atteggiamento-chiesa-non-sta-benissimo-live-fi-it/" rel="bookmark" title="Montella: &#8220;Siamo arrabbiati, a Verona sarà una battaglia. Chiesa non sta benissimo&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/11/IMG_8207-2-218x150.jpg" alt="" title="Montella: &#8220;Siamo arrabbiati, a Verona sarà una battaglia. Chiesa non sta benissimo&#8221;" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/montella-a-verona-non-possiamo-sbagliare-atteggiamento-chiesa-non-sta-benissimo-live-fi-it/" rel="bookmark" title="Montella: &#8220;Siamo arrabbiati, a Verona sarà una battaglia. Chiesa non sta benissimo&#8221;">Montella: &#8220;Siamo arrabbiati, a Verona sarà una battaglia. Chiesa non sta&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5deaa720a7afd" data-td_block_id="td_uid_8_5deaa720a7afd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5deaa720a7afd" data-td_block_id="td_uid_8_5deaa720a7afd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224317"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227060"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.fiorentina.it/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<br />
<div class="advdeskno">
<div class="vc_row wpb_row td-pb-row" width="100%">
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-7' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-7'); });
</script>
</div>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-6' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-6'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in News" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Notizie" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/notizie/"><span itemprop="title">Notizie</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Milinkovic-Savic: &#8220;Vincere a Firenze e Milano ha cambiato la stagione&#8221;"><meta itemprop="url" content="http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/">Milinkovic-Savic: &#8220;Vincere a Firenze e Milano ha cambiato la stagione&#8221;</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-336653" class="post-336653 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-fiorentina tag-lazio tag-sergej-milinkovic-savic" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.fiorentina.it/category/news/">News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Milinkovic-Savic: &#8220;Vincere a Firenze e Milano ha cambiato la stagione&#8221;</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Di <a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T19:56:12+00:00">06/12/2019 19:56 </time></div> <div class="td-post-comments"><a href="http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="postt1_adv">
<div id='div-gpt-ad-1480691599297-0' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-0'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-1' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-1'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-2' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-2'); });
</script>
</div>
<br /></div><div class="postt1_corpo">
<div class="advdesksi">
<a data-bid="1" href="http://www.fiorentina.it/linkout/243591" rel="nofollow"><img width="300" height="100" src='http://www.fiorentina.it/wp-frntn/uploads/2018/11/ecosport-autosas-banner-fiorentina.gif' alt='' /></a></div>
<div class="td-post-featured-image"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/10/64-2-696x385.jpg" alt="" title="FIRENZE - ITALY, 27-10-19 - 9° GIORNATA DI CAMPIONATO SERIE A TIM - STADIO ARTEMIO FRANCHI - FIORENTINA VS LAZIO, FOTO DI CASTALDI / SILPRESS , NELLA FOTO: ESULTANZA   DI  CORREA CON MILINKOVIC-SAVIC" /></div>
<div class="vc_row wpb_row td-pb-row">
<div class="advdesksi">
<a data-bid="1" href="http://www.fiorentina.it/linkout/191521" rel="nofollow" target="_blank"><img width="300" height="100" src='http://www.fiorentina.it/wp-frntn/uploads/2019/03/Banner-300x100.gif' alt='' /></a></div>
<div style="height:1px;clear:both;"></div>
<h3>Il centrocampista della Lazio ha parlato di due vittorie in trasferta molto importanti per i biancocelesti</h3>
<p>Domani la <strong>Lazio</strong> ospiterà a <strong>Roma</strong> la <strong>Juventus</strong> per un big match di alta classifica. La gara, in programma alle <strong>20,45,</strong> sarà trasmessa su <em>DAZN.</em> Proprio alla piattaforma internet ha parlato il centrocampista della <strong>Lazio Milinkovic-Savic</strong>: &#8220;<em>Le vittorie in trasferta di Firenze e Milano, contro il Milan, hanno cambiato la nostra stagione. Sono state due vittorie importanti che ci hanno dato fiducia. E&#8217; cambiata la nostra mentalità</em>&#8220;.</p>
</div>
</div>
<footer>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-8' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-8'); });
</script>
</div>
</div>
<div class="advdesksi">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9555750168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <h3 id="wc-comment-header">
Commenta la notizia </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img src="https://2.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /> </div>
<textarea id="wc-textarea-0_0" placeholder="Comincia una discussione..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" title="Notificami di nuove risposte a questo commento">
 <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img src="https://0.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </div>
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Lascia un commento..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" title="Notificami di nuove risposte a questo commento">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="http://www.fiorentina.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">nuovi commenti</option>
<option value="all_comment">nuove risposte ai miei commenti</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<div class="wpdiscuz-subscribe-agreement">
<input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
<label for="show_subscription_agreement">Do il permesso di utilizzare il mio indirizzo email e mandare notifiche riguardanti nuovi commenti e risposte (puoi cancellare l'iscrizione quando vuoi).</label>
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="29d24189e6" /><input type="hidden" name="_wp_http_referer" value="/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/" /> <input type="hidden" value="336653" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
<div style="height:20px;clear:both;"></div>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.fiorentina.it/tag/fiorentina/">Fiorentina</a></li><li><a href="http://www.fiorentina.it/tag/lazio/">Lazio</a></li><li><a href="http://www.fiorentina.it/tag/sergej-milinkovic-savic/">Sergej Milinković-Savić</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a></span></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.fiorentina.it/serie-campo-la-quindicesima-giornata-stasera-inter-roma/">Serie A, di nuovo in campo per la quindicesima giornata. Stasera Inter-Roma</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fiorentina.it%2Fmilinkovic-savic-vincere-firenze-milano-cambiato-la-stagione%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Milinkovic-Savic%3A+%E2%80%9CVincere+a+Firenze+e+Milano+ha+cambiato+la+stagione%E2%80%9D&url=http%3A%2F%2Fwww.fiorentina.it%2Fmilinkovic-savic-vincere-firenze-milano-cambiato-la-stagione%2F&via=wwwfiorentinait"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/&amp;media=http://www.fiorentina.it/wp-frntn/uploads/2019/10/64-2.jpg&description=Milinkovic-Savic%3A+%E2%80%9CVincere+a+Firenze+e+Milano+ha+cambiato+la+stagione%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Milinkovic-Savic%3A+%E2%80%9CVincere+a+Firenze+e+Milano+ha+cambiato+la+stagione%E2%80%9D - http%3A%2F%2Fwww.fiorentina.it%2Fmilinkovic-savic-vincere-firenze-milano-cambiato-la-stagione%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/" data-text="Milinkovic-Savic: &#8220;Vincere a Firenze e Milano ha cambiato la stagione&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-9'); });
</script>
</div>
</div>
<div class="advdesksi">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:0px;height:0px;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="6338712257"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="1905045760"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="1905045760"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="6338712257"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9555750168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9258431979"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="6563234349" data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="6563234349" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="8329971844" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="4714160468" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9156447289" data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="4714160468" data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9555750168" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="7922456933" data-ad-layout-key="" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9258431979"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<br /><br />
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Fiorentina.it"></span><meta itemprop="datePublished" content="2019-12-06T19:56:12+00:00"><meta itemprop="dateModified" content="2019-12-06T18:11:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png"></span><meta itemprop="name" content="fiorentina.it"></span><meta itemprop="headline " content="Milinkovic-Savic: &quot;Vincere a Firenze e Milano ha cambiato la stagione&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fiorentina.it/wp-frntn/uploads/2019/10/64-2.jpg"><meta itemprop="width" content="2078"><meta itemprop="height" content="1374"></span> </footer>
</article> 
<script>var block_td_uid_9_5deaa7211009d = new tdBlock();
block_td_uid_9_5deaa7211009d.id = "td_uid_9_5deaa7211009d";
block_td_uid_9_5deaa7211009d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5deaa7211009d_rand","td_column_number":3,"live_filter_cur_post_id":336653,"live_filter_cur_post_author":"41"}';
block_td_uid_9_5deaa7211009d.td_column_number = "3";
block_td_uid_9_5deaa7211009d.block_type = "td_block_related_posts";
block_td_uid_9_5deaa7211009d.post_count = "3";
block_td_uid_9_5deaa7211009d.found_posts = "30138";
block_td_uid_9_5deaa7211009d.header_color = "";
block_td_uid_9_5deaa7211009d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5deaa7211009d.max_num_pages = "10046";
tdBlocksArray.push(block_td_uid_9_5deaa7211009d);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5deaa7211009d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_10_5deaa72194048" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5deaa7211009d" href="#">ARTICOLI CORRELATI</a><a id="td_uid_11_5deaa721940ce" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5deaa7211009d" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_9_5deaa7211009d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/serie-campo-la-quindicesima-giornata-stasera-inter-roma/" rel="bookmark" title="Serie A, di nuovo in campo per la quindicesima giornata. Stasera Inter-Roma"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/Serie-A-logo-218x150.jpg" alt="" title="Serie A, di nuovo in campo per la quindicesima giornata. Stasera Inter-Roma" /></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/serie-campo-la-quindicesima-giornata-stasera-inter-roma/" rel="bookmark" title="Serie A, di nuovo in campo per la quindicesima giornata. Stasera Inter-Roma">Serie A, di nuovo in campo per la quindicesima giornata. Stasera Inter-Roma</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/pres-gremio-un-grande-giocatore-non-possiamo-prenderlo/" rel="bookmark" title="Pres. Gremio: &#8220;Pedro grande giocatore. Ma non possiamo prenderlo&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/12/55-218x150.jpg" alt="" title="Pres. Gremio: &#8220;Pedro grande giocatore. Ma non possiamo prenderlo&#8221;" /></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/pres-gremio-un-grande-giocatore-non-possiamo-prenderlo/" rel="bookmark" title="Pres. Gremio: &#8220;Pedro grande giocatore. Ma non possiamo prenderlo&#8221;">Pres. Gremio: &#8220;Pedro grande giocatore. Ma non possiamo prenderlo&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/ghirelli-lega-pro-fiorentina-lavora-squadra-b-viola-aspetto-positivo-del-calcio/" rel="bookmark" title="Ghirelli, Lega Pro: &#8220;Fiorentina lavora su Squadra B. Viola aspetto positivo del calcio&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2018/11/Francesco-Ghirelli-218x150.jpg" alt="" title="Ghirelli, Lega Pro: &#8220;Fiorentina lavora su Squadra B. Viola aspetto positivo del calcio&#8221;" /></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/ghirelli-lega-pro-fiorentina-lavora-squadra-b-viola-aspetto-positivo-del-calcio/" rel="bookmark" title="Ghirelli, Lega Pro: &#8220;Fiorentina lavora su Squadra B. Viola aspetto positivo del calcio&#8221;">Ghirelli, Lega Pro: &#8220;Fiorentina lavora su Squadra B. Viola aspetto positivo del calcio&#8221;</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5deaa7211009d" data-td_block_id="td_uid_9_5deaa7211009d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5deaa7211009d" data-td_block_id="td_uid_9_5deaa7211009d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
 </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_12_5deaa72198e22 = new tdBlock();
block_td_uid_12_5deaa72198e22.id = "td_uid_12_5deaa72198e22";
block_td_uid_12_5deaa72198e22.atts = '{"custom_title":"Ultime notizie","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"155","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5deaa72198e22_rand"}';
block_td_uid_12_5deaa72198e22.td_column_number = "1";
block_td_uid_12_5deaa72198e22.block_type = "td_block_18";
block_td_uid_12_5deaa72198e22.post_count = "5";
block_td_uid_12_5deaa72198e22.found_posts = "49528";
block_td_uid_12_5deaa72198e22.header_color = "#";
block_td_uid_12_5deaa72198e22.ajax_pagination_infinite_stop = "";
block_td_uid_12_5deaa72198e22.max_num_pages = "9906";
tdBlocksArray.push(block_td_uid_12_5deaa72198e22);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_12_5deaa72198e22_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Ultime notizie</span></h4><div id=td_uid_12_5deaa72198e22 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/" rel="bookmark" title="Milinkovic-Savic: &#8220;Vincere a Firenze e Milano ha cambiato la stagione&#8221;"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/10/64-2-696x385.jpg" alt="" title="Milinkovic-Savic: &#8220;Vincere a Firenze e Milano ha cambiato la stagione&#8221;" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/" rel="bookmark" title="Milinkovic-Savic: &#8220;Vincere a Firenze e Milano ha cambiato la stagione&#8221;">Milinkovic-Savic: &#8220;Vincere a Firenze e Milano ha cambiato la stagione&#8221;</a></h3> <span class="td-author-date">
<div class="td-post-author-name"><a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T19:56:12+00:00">06/12/2019 19:56 </time></div> <div class="td-module-comments"><a href="http://www.fiorentina.it/milinkovic-savic-vincere-firenze-milano-cambiato-la-stagione/#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/serie-campo-la-quindicesima-giornata-stasera-inter-roma/" rel="bookmark" title="Serie A, di nuovo in campo per la quindicesima giornata. Stasera Inter-Roma"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/Serie-A-logo-80x60.jpg" alt="" title="Serie A, di nuovo in campo per la quindicesima giornata. Stasera Inter-Roma" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/serie-campo-la-quindicesima-giornata-stasera-inter-roma/" rel="bookmark" title="Serie A, di nuovo in campo per la quindicesima giornata. Stasera Inter-Roma">Serie A, di nuovo in campo per la quindicesima giornata. Stasera Inter-Roma</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T19:34:40+00:00">06/12/2019 19:34 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/calciomercato-tre-ruoli-rinforzare-la-fiorentina-nel-mercato-gennaio/" rel="bookmark" title="Calciomercato: tre ruoli da rinforzare per la Fiorentina nel mercato di gennaio"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/11/2-3-80x60.jpg" alt="" title="Calciomercato: tre ruoli da rinforzare per la Fiorentina nel mercato di gennaio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/calciomercato-tre-ruoli-rinforzare-la-fiorentina-nel-mercato-gennaio/" rel="bookmark" title="Calciomercato: tre ruoli da rinforzare per la Fiorentina nel mercato di gennaio">Calciomercato: tre ruoli da rinforzare per la Fiorentina nel mercato di gennaio</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T19:13:46+00:00">06/12/2019 19:13 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/mazzarri-vs-montella-fio-precedenti-incrociati-tecnico-viola-imbattuto-toro/" rel="bookmark" title="Mazzarri vs Montella e Fiorentina, i precedenti: tecnico viola imbattuto contro il Torino"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2018/10/16-2-80x60.jpg" alt="" title="Mazzarri vs Montella e Fiorentina, i precedenti: tecnico viola imbattuto contro il Torino" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/mazzarri-vs-montella-fio-precedenti-incrociati-tecnico-viola-imbattuto-toro/" rel="bookmark" title="Mazzarri vs Montella e Fiorentina, i precedenti: tecnico viola imbattuto contro il Torino">Mazzarri vs Montella e Fiorentina, i precedenti: tecnico viola imbattuto contro il Torino</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T18:53:40+00:00">06/12/2019 18:53 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/pres-gremio-un-grande-giocatore-non-possiamo-prenderlo/" rel="bookmark" title="Pres. Gremio: &#8220;Pedro grande giocatore. Ma non possiamo prenderlo&#8221;"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/12/55-80x60.jpg" alt="" title="Pres. Gremio: &#8220;Pedro grande giocatore. Ma non possiamo prenderlo&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/pres-gremio-un-grande-giocatore-non-possiamo-prenderlo/" rel="bookmark" title="Pres. Gremio: &#8220;Pedro grande giocatore. Ma non possiamo prenderlo&#8221;">Pres. Gremio: &#8220;Pedro grande giocatore. Ma non possiamo prenderlo&#8221;</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T18:27:03+00:00">06/12/2019 18:27 </time></div> </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5deaa72198e22" data-td_block_id="td_uid_12_5deaa72198e22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5deaa72198e22" data-td_block_id="td_uid_12_5deaa72198e22"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-4'); });
</script>
</div></center></div></aside><aside class="widget widget_wpdiscuzwidgets"> <div class="widget-comments-container" id="widget-comments-container">
<hr style="margin:0">
<div class="wpdiscuz-widgets-content ">
<div id="wpdiscuz-popular-posts-bycomment" class="popular-posts">
<div class="block-title"><span>Le notizie di oggi pi&ugrave; commentate</span></div> <div class="wpd_widgets_items_wrapper">
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/zaza-litiga-mazzarri-la-fiorentina-ci-pensa-sassuolo-avanti-partenza-berardi/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">82</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/zaza-litiga-mazzarri-la-fiorentina-ci-pensa-sassuolo-avanti-partenza-berardi/" title="Zaza litiga con Mazzarri. La Fiorentina ci pensa. Sassuolo avanti, con partenza di Berardi">
<p class="wpdiscuz-widget-comment-title">Zaza litiga con Mazzarri. La Fiorentina ci pensa. Sassuolo avanti, con partenza di Berardi</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Scontro tra Zaza e Mazzarri. Cessione a gennaio inevitabile. Fiorentina ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  06/12/2019 08:32"><i class="fas fa-calendar-alt"></i> 06/12/2019 08:32 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/chiesa-ipotesi-rinnovo-ingaggio-vicino-ai-4-milioni-clausola-rescissoria/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">46</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/chiesa-ipotesi-rinnovo-ingaggio-vicino-ai-4-milioni-clausola-rescissoria/" title="Chiesa, ipotesi rinnovo: ingaggio vicino ai 4 milioni e clausola rescissoria">
<p class="wpdiscuz-widget-comment-title">Chiesa, ipotesi rinnovo: ingaggio vicino ai 4 milioni e clausola rescissoria</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Sulle pagine de La Nazione in edicola stamani si parla ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  05/12/2019 08:42"><i class="fas fa-calendar-alt"></i> 05/12/2019 08:42 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/tuttosport-la-juve-propone-emre-can-adesso-per-arrivare-poi-a-chiesa/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">43</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/tuttosport-la-juve-propone-emre-can-adesso-per-arrivare-poi-a-chiesa/" title="Tuttosport, la Juve propone Emre Can adesso per arrivare poi a Chiesa">
<p class="wpdiscuz-widget-comment-title">Tuttosport, la Juve propone Emre Can adesso per arrivare poi a Chiesa</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Il centrocampista bianconero non trova spazio con Sarri, è scontento ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  05/12/2019 11:12"><i class="fas fa-calendar-alt"></i> 05/12/2019 11:12 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/fossi-sindaco-campi-lo-stadio-si-deve-fare-se-la-mercafir-non-si-sblocca-noi-ci-siamo-video-fi-it/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">43</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/fossi-sindaco-campi-lo-stadio-si-deve-fare-se-la-mercafir-non-si-sblocca-noi-ci-siamo-video-fi-it/" title="Fossi, sindaco Campi: &#8220;Lo stadio si deve fare. Se la Mercafir non si sblocca noi ci siamo&#8221; (VIDEO FI.IT)">
<p class="wpdiscuz-widget-comment-title">Fossi, sindaco Campi: &#8220;Lo stadio si deve fare. Se la Mercafir non si sblocca noi ci siamo&#8221; (VIDEO FI.IT)</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Il primo cittadino di Campi ha fatto il punto sulla ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Alessandro Latini"><i class="fas fa-user"></i> Alessandro Latini </li>
<li title="Post Creation Date:  05/12/2019 18:41"><i class="fas fa-calendar-alt"></i> 05/12/2019 18:41 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/blog-ludwigzaller-oratoria/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">38</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/blog-ludwigzaller-oratoria/" title="Il blog di Ludwigzaller &#8211; Oratoria">
<p class="wpdiscuz-widget-comment-title">Il blog di Ludwigzaller &#8211; Oratoria</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Ludwigzaller analizza il discorso pronunciato da Commisso dopo la sconfitta ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  06/12/2019 14:45"><i class="fas fa-calendar-alt"></i> 06/12/2019 14:45 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/dal-brasile-pedro-gremio-ci-provato-ci-riprovera-natale-la-fiorentina/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">36</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/dal-brasile-pedro-gremio-ci-provato-ci-riprovera-natale-la-fiorentina/" title="Dal Brasile, Pedro: il Gremio ci ha provato e ci riproverà a Natale. Ma la Fiorentina…">
<p class="wpdiscuz-widget-comment-title">Dal Brasile, Pedro: il Gremio ci ha provato e ci riproverà a Natale. Ma la Fiorentina…</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Il Gremio vuole Pedro: l’assalto finale nel mese di gennaio. ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  06/12/2019 09:51"><i class="fas fa-calendar-alt"></i> 06/12/2019 09:51 </li>
</ul>
</div>
<hr class='delim'>
</div>
</div>
</div>
</div>
</div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-4'); });
</script>
</div></center></div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Sondaggio</span></div><div class="textwidget custom-html-widget"><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script><div class="playbuzz" data-id="1f4544db-1e0a-4bf7-b253-f64c2ee23110" data-show-share="false" data-show-info="false"></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.fiorentina.it/"><img class="td-retina-data" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Pubblicazione iscritta nel registro della stampa del Tribunale di Firenze con il n. 5050/01 del 27 apr 2001. Partita IVA 06783020966. Direttore responsabile: Niccolò Misul.
Redazione a cura di C&C Media Srl.
Copyright 2013 © Tutti i diritti riservati
<div> </div>
Questo sito contribuisce all'audience di <img src="http://www.fiorentina.it/wp-frntn/uploads/2016/10/unnamed2.png"><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#26544342555649545266404f49544348524f4847084f52"><span class="__cf_email__" data-cfemail="9deff8f9eeedf2efe9ddfbf4f2eff8f3e9f4f3fcb3f4e9">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-20663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20663"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-20664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20664"><a href="http://www.fiorentina.it/cookie-policy/">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
Copyright 2016 - Fiorentina.it </div>
</div>
</div>
</div>
</div>
</div>
<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">
<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
<div class="um-modal-body photo">
<div class="um-modal-photo"></div>
</div>
</div><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap {
    padding-top: 5px;
}
.wpb_raw_code {
    margin-bottom: 5px;
}

.td-header-sp-recs, .td-header-sp-logo {
    margin-top:5px!important;
    margin-bottom:10px!important
}

/*Menu Fix Tablet Portrait*/
@media(min-width: 768px) and (max-width: 1018px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Tablet Landscape*/
@media(min-width: 1019px) and (max-width: 1199px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Mobiles*/
@media(max-width: 767px){
.visibilitamobile {
display: none !important;
}
}

</style>
<div class='wv-view-all'></div><div class='wv-all-html'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.18'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.0.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"nonce":"14ef293df6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-members.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.0.56'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fiore-0a860237d46c15681c85c4c7a3ef7f6a"></div><script>window.advads_passive_placements = {"skin_1":{"type":"group","id":578,"elementid":["fiore-0a860237d46c15681c85c4c7a3ef7f6a"],"ads":{"283227":{"id":283227,"title":"Autosas Skin Ecosport 1119","expiry_date":1576536600,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<style>body {\n\t\t\t    background: url(http:\/\/www.fiorentina.it\/wp-frntn\/uploads\/2019\/09\/skin-ecosport-ok.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t\t\t\t    background-color: #5e2e8e;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: default; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {\n\t\t\t\t\/\/ Use event delegation because $selector may be not in the DOM yet.\n\t\tjQuery( document ).on( 'click', 'body', function( e ) {\n\t\t    if (e.target === this) {\n\t\t\twindow.open('http:\/\/www.fiorentina.it\/linkout\/283227', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('fiore-body-background');\n\t\t});<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"262684":{"id":262684,"title":"Skin Bi Auto 1219","expiry_date":1576191420,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<style>body {\n\t\t\t    background: url(http:\/\/www.fiorentina.it\/wp-frntn\/uploads\/2019\/06\/SKIN.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t\t\t\t    background-color: #5e2e8e;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: default; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {\n\t\t\t\t\/\/ Use event delegation because $selector may be not in the DOM yet.\n\t\tjQuery( document ).on( 'click', 'body', function( e ) {\n\t\t    if (e.target === this) {\n\t\t\twindow.open('http:\/\/www.fiorentina.it\/linkout\/262684', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('fiore-body-background');\n\t\t});<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"277319":{"id":277319,"title":"Autosas Skin Puma 1219","expiry_date":1576537140,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<style>body {\n\t\t\t    background: url(http:\/\/www.fiorentina.it\/wp-frntn\/uploads\/2019\/09\/skin-fiorentina-puma-autosas-okkkkkkkkkkkk-copy.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t\t\t\t    background-color: #5e2e8e;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: default; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {\n\t\t\t\t\/\/ Use event delegation because $selector may be not in the DOM yet.\n\t\tjQuery( document ).on( 'click', 'body', function( e ) {\n\t\t    if (e.target === this) {\n\t\t\twindow.open('http:\/\/www.fiorentina.it\/linkout\/277319', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('fiore-body-background');\n\t\t});<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":578,"name":"Skin","weights":{"262684":10,"283227":10,"277319":10},"type":"default","ordered_ad_ids":[283227,262684,277319],"ad_count":1},"placement_info":{"type":"background","name":"skin","item":"group_578","options":{"cache-busting":"auto","ad_label":"default","bg_color":"#5e2e8e"},"id":"skin"},"test_id":null,"group_wrap":[{"before":"<div class=\"fiore-skin\" id=\"fiore-479564768\">","after":"<\/div>"}]}};

window.advads_has_ads = [["243591","ad",null],["191521","ad",null],["230373","ad",null],["334814","ad",null],["334818","ad",null],["334819","ad",null],["334816","ad",null],["230373","ad",null],["334806","ad",null],["327776","ad",null],["327780","ad",null],["334808","ad",null],["334821","ad",null],["327782","ad",null],["182246","ad",null],["327781","ad",null],["327797","ad",null],["334817","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[336653]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
</div>
</div> <script type="text/javascript">
			jQuery( '#request' ).val( '' );
		</script>
<script type="text/javascript">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</script>
<iframe frameBorder=0 src='/direttaweb/gestiscopopup.php' style='width:1px;height:1px'></iframe>
</body>
</html>
