
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Serie A, tante panchine in bilico: Montella resta al 50%</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.fiorentina.it/xmlrpc.php" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/05/34-2.jpg" /><meta name="author" content="Redazione Fiorentina.it">
<link rel="icon" type="image/png" href="/wp-frntn/uploads/2016/05/FAVICON_Fiorentina.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_144x144.png" />

<meta name="description" content="Su La Gazzetta dello Sport focus sulle panchine di Serie A, con tante situazioni da definire. Montella non è certo di restare, nonostante il contratto." />
<link rel="canonical" href="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serie A, tante panchine in bilico: Montella resta al 50%" />
<meta property="og:description" content="Su La Gazzetta dello Sport focus sulle panchine di Serie A, con tante situazioni da definire. Montella non è certo di restare, nonostante il contratto." />
<meta property="og:url" content="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/" />
<meta property="og:site_name" content="fiorentina.it" />
<meta property="article:publisher" content="https://www.facebook.com/fiorentina.it1926" />
<meta property="article:author" content="https://www.facebook.com/fiorentina.it1926/?ref=aymt_homepage_panel" />
<meta property="article:tag" content="Fiorentina" />
<meta property="article:tag" content="montella" />
<meta property="article:section" content="Rassegna Stampa" />
<meta property="article:published_time" content="2019-05-31T11:10:35+02:00" />
<meta property="article:modified_time" content="2019-05-31T12:06:13+02:00" />
<meta property="og:updated_time" content="2019-05-31T12:06:13+02:00" />
<meta property="fb:admins" content="1018324909" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/05/34-2.jpg" />
<meta property="og:image:width" content="2078" />
<meta property="og:image:height" content="1374" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Su La Gazzetta dello Sport focus sulle panchine di Serie A, con tante situazioni da definire. Montella non è certo di restare, nonostante il contratto." />
<meta name="twitter:title" content="Serie A, tante panchine in bilico: Montella resta al 50%" />
<meta name="twitter:site" content="@wwwfiorentinait" />
<meta name="twitter:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/05/34-2.jpg" />
<meta name="twitter:creator" content="@it" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.fiorentina.it\/","name":"fiorentina.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.fiorentina.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.fiorentina.it\/serie-a-tante-panchine-in-bilico-montella-resta-al-50\/","sameAs":["https:\/\/www.facebook.com\/fiorentina.it1926","https:\/\/twitter.com\/wwwfiorentinait"],"@id":"#organization","name":"fiorentina.it","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed" href="http://www.fiorentina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed dei commenti" href="http://www.fiorentina.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Serie A, tante panchine in bilico: Montella resta al 50% Feed dei commenti" href="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fiorentina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='cssgeneralemauro-css' href='http://www.fiorentina.it/wp-frntn/plugins/funzioneVarieMauro/maurostile.css?ver=1.0.0036' type='text/css' media='' />
<link rel='stylesheet' id='unslider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socialbox-css' href='http://www.fiorentina.it/wp-frntn/plugins/socialbox/assets/css/socialbox.css?ver=1.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='td-plugin-framework-css' href='http://www.fiorentina.it/wp-frntn/plugins/ueilat1-fiorentina-blocconews/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-voters-style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/css/wv.css?ver=4.9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CDroid+Sans%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-crop.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-modal.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-styles.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_members-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-members.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-profile.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-account.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-misc.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-raty.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/simplebar.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='um_old_css-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz_widgets_comm_vot_style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/assets/css/style.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/www.fiorentina.it\/wp-frntn\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Nascondi Risposte","wc_show_replies_text":"Mostra Risposte","wc_msg_required_fields":"Compila i campi richiesti","wc_invalid_field":"Le informazioni in alcuni campi sono invalide","wc_error_empty_text":"compila questo campo per commentare","wc_error_url_text":"url invalida","wc_error_email_text":"indirizzo email invalido","wc_invalid_captcha":"Codice Captcha Invalido","wc_login_to_vote":"Devi essere loggato per votare","wc_deny_voting_from_same_ip":"Non ti \u00e8 permesso votare questo commento","wc_self_vote":"Non puoi votare per il tuo commento","wc_vote_only_one_time":"Hai gi\u00e0 votato questo commento","wc_voting_error":"Errore nella votazione","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Ci dispiace, non \u00e8 pi\u00f9 possibile modificare il commento","wc_comment_not_updated":"Ci dispiace, il tuo commento non \u00e8 stato aggiornato","wc_comment_not_edited":"Non hai fatto modifiche","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova risposta a un tuo commento","wc_new_replies_button_text":"nuove risposte ai tuoi commenti","wc_msg_input_min_length":"Testo troppo corto","wc_msg_input_max_length":"Testo troppo lungo","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"8","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"ca254e40b4b836aa52754098bfc55cc2","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":280944,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"wvRealTime":"yes"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/js/wv.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":100,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/assets/js/script.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.fiorentina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fiorentina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fiorentina.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.fiorentina.it/?p=280944' />
<link rel="alternate" type="application/json+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fserie-a-tante-panchine-in-bilico-montella-resta-al-50%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fserie-a-tante-panchine-in-bilico-montella-resta-al-50%2F&#038;format=xml" />
<style>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</style>
<style type="text/css">
			.request_name {
				display: none !important;
			}
		</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.fiorentina.it';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script> <style type='text/css'>.like-count-first.wpdiscuz-widget-comment .wpdiscuz-widget-icon-show-box{background:#A67FEF;}#widget-comments-container .wpdiscuz-widgets-tab-title-list li .fas{color:#8821C5;}div#widget-comments-container.widget-comments-container{max-width:680px;margin-left:10px;margin-right:10px;}div#widget-comments-container div.wpdiscuz-widgets-content{padding-right:10px;padding-left:10px;}div.widget-comments-container>div,div.widget-comments-container>ul>.tab-title-list-active-item{background-color:rgba(255, 255, 255, 0);}#widget-comments-container ul.wpdiscuz-widgets-tab-title-list li.tab-title-list-active-item{border-top-color:#8821C5}#widget-comments-container .wpd_widgets_items_wrapper .slick-arrow{background:#A67FEF;} #widget-comments-container{font-size:130%}</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/amp/">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.fiorentina.it\/wp-frntn\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#8224e3";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46100648-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/166632497/230x90-centrale', [230, 90], 'div-gpt-ad-1472487841464-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-dx', [230, 90], 'div-gpt-ad-1472487841464-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/n230x90-dx', [230, 90], 'div-gpt-ad-1473931760593-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-sx', [230, 90], 'div-gpt-ad-1472487841464-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-b1', [300, 250], 'div-gpt-ad-1472487841464-3').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-c1', [300, 250], 'div-gpt-ad-1472487841464-4').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-top', [300, 250], 'div-gpt-ad-1472487841464-5').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60dx', [468, 60], 'div-gpt-ad-1472487841464-6').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60sx', [468, 60], 'div-gpt-ad-1472487841464-7').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-8').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-b1', [728, 90], 'div-gpt-ad-1472487841464-9').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c1', [728, 90], 'div-gpt-ad-1472487841464-10').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-testata', [728, 90], 'div-gpt-ad-1472487841464-11').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-12').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-1', [120, 180], 'div-gpt-ad-1480691599297-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-2', [120, 180], 'div-gpt-ad-1480691599297-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-3', [120, 180], 'div-gpt-ad-1480691599297-2').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-4', [120, 180], 'div-gpt-ad-1482157938581-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-5', [120, 180], 'div-gpt-ad-1482157938581-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-6', [120, 180], 'div-gpt-ad-1482157938581-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/skin-mobile', [1024, 90], 'div-gpt-ad-1482157938581-3').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "classeditori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6741446998584415",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-280944 single-format-standard cookies-not-set serie-a-tante-panchine-in-bilico-montella-resta-al-50 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CHIUDI</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-19391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-20157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20157"><a href="http://www.fiorentina.it/category/news/notizie/">Notizie</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li id="menu-item-19448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li id="menu-item-45558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li id="menu-item-20083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li id="menu-item-21218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li id="menu-item-136621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Video</a></li>
<li id="menu-item-19406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li id="menu-item-224317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224317"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario</a></li>
<li id="menu-item-227060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227060"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica</a></li>
<li id="menu-item-30051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">ven, 31 Mag 2019</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-193"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-19508" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19508"><a href="http://www.fiorentina.it/redazione/">Redazione</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div id='div-gpt-ad-1472487841464-11' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-11'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
<a class="td-header-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20157"><a href="http://www.fiorentina.it/category/news/notizie/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-217"><a href="#">Video</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5cf10ce7ca5ff = new tdBlock();
block_td_uid_1_5cf10ce7ca5ff.id = "td_uid_1_5cf10ce7ca5ff";
block_td_uid_1_5cf10ce7ca5ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5cf10ce7ca5ff_rand"}';
block_td_uid_1_5cf10ce7ca5ff.td_column_number = "3";
block_td_uid_1_5cf10ce7ca5ff.block_type = "td_block_mega_menu";
block_td_uid_1_5cf10ce7ca5ff.post_count = "5";
block_td_uid_1_5cf10ce7ca5ff.found_posts = "174";
block_td_uid_1_5cf10ce7ca5ff.header_color = "";
block_td_uid_1_5cf10ce7ca5ff.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cf10ce7ca5ff.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_1_5cf10ce7ca5ff);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5cf10ce7ca5ff_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5cf10ce7ca5ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/diego-della-valle-lascia-lalbergo-viola-ma-segue-la-fiorentina-al-centro-sportivo-video/" rel="bookmark" title="Diego Della Valle lascia l&#8217;albergo viola ma segue la Fiorentina al centro sportivo (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/03/7B2A6445-218x150.jpg" alt="" title="Diego Della Valle lascia l&#8217;albergo viola ma segue la Fiorentina al centro sportivo (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/diego-della-valle-lascia-lalbergo-viola-ma-segue-la-fiorentina-al-centro-sportivo-video/" rel="bookmark" title="Diego Della Valle lascia l&#8217;albergo viola ma segue la Fiorentina al centro sportivo (VIDEO)">Diego Della Valle lascia l&#8217;albergo viola ma segue la Fiorentina al&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/lippi-vedere-la-fiorentina-lottare-la-salvezza-non-un-belleffetto-video/" rel="bookmark" title="Lippi: &#8220;Vedere la Fiorentina lottare per la salvezza non fa un bell&#8217;effetto&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/received_818393825213531-218x150.jpeg" alt="" title="Lippi: &#8220;Vedere la Fiorentina lottare per la salvezza non fa un bell&#8217;effetto&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/lippi-vedere-la-fiorentina-lottare-la-salvezza-non-un-belleffetto-video/" rel="bookmark" title="Lippi: &#8220;Vedere la Fiorentina lottare per la salvezza non fa un bell&#8217;effetto&#8221; (VIDEO)">Lippi: &#8220;Vedere la Fiorentina lottare per la salvezza non fa un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/pardo-sottovalutata-limportanza-pioli-inter-favorita-lempoli-video/" rel="bookmark" title="Pardo: &#8220;Sottovalutata l&#8217;importanza di Pioli. Inter favorita con l&#8217;Empoli&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/IMG_20190520_143922-218x150.jpg" alt="" title="Pardo: &#8220;Sottovalutata l&#8217;importanza di Pioli. Inter favorita con l&#8217;Empoli&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/pardo-sottovalutata-limportanza-pioli-inter-favorita-lempoli-video/" rel="bookmark" title="Pardo: &#8220;Sottovalutata l&#8217;importanza di Pioli. Inter favorita con l&#8217;Empoli&#8221; (VIDEO)">Pardo: &#8220;Sottovalutata l&#8217;importanza di Pioli. Inter favorita con l&#8217;Empoli&#8221; (VIDEO)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/pellegatti-fondo-del-qatar-innamorato-firenze-laddio-pioli-scioccato-lo-spogliatoio-video/" rel="bookmark" title="Pellegatti: &#8220;Fondo del Qatar innamorato di Firenze. L&#8217;addio di Pioli ha scioccato lo spogliatoio&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/IMG_20190520_134408-218x150.jpg" alt="" title="Pellegatti: &#8220;Fondo del Qatar innamorato di Firenze. L&#8217;addio di Pioli ha scioccato lo spogliatoio&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/pellegatti-fondo-del-qatar-innamorato-firenze-laddio-pioli-scioccato-lo-spogliatoio-video/" rel="bookmark" title="Pellegatti: &#8220;Fondo del Qatar innamorato di Firenze. L&#8217;addio di Pioli ha scioccato lo spogliatoio&#8221; (VIDEO)">Pellegatti: &#8220;Fondo del Qatar innamorato di Firenze. L&#8217;addio di Pioli ha&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/traore-futuro-si-decidera-linter-un-contratto-lempoli-al-2022-video/" rel="bookmark" title="Traorè: &#8220;Futuro? Dopo l&#8217;Inter. Ho un contratto con l&#8217;Empoli fino al 2022&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/60467819_676535012787606_5277361333187117056_n-218x150.jpg" alt="" title="Traorè: &#8220;Futuro? Dopo l&#8217;Inter. Ho un contratto con l&#8217;Empoli fino al 2022&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/traore-futuro-si-decidera-linter-un-contratto-lempoli-al-2022-video/" rel="bookmark" title="Traorè: &#8220;Futuro? Dopo l&#8217;Inter. Ho un contratto con l&#8217;Empoli fino al 2022&#8221; (VIDEO)">Traorè: &#8220;Futuro? Dopo l&#8217;Inter. Ho un contratto con l&#8217;Empoli fino al&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cf10ce7ca5ff" data-td_block_id="td_uid_1_5cf10ce7ca5ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5cf10ce7ca5ff" data-td_block_id="td_uid_1_5cf10ce7ca5ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224317"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227060"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.fiorentina.it/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<br />
<div class="advdeskno">
<div class="vc_row wpb_row td-pb-row" width="100%">
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-7' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-7'); });
</script>
</div>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-6' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-6'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in News" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Rassegna Stampa" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/rassegna-stampa/"><span itemprop="title">Rassegna Stampa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Serie A, tante panchine in bilico: Montella resta al 50%"><meta itemprop="url" content="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/">Serie A, tante panchine in bilico: Montella resta al 50%</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-280944" class="post-280944 post type-post status-publish format-standard has-post-thumbnail hentry category-rassegna-stampa tag-fiorentina tag-montella" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.fiorentina.it/category/news/">News</a></li><li class="entry-category"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Serie A, tante panchine in bilico: Montella resta al 50%</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Di <a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T11:10:35+00:00">31/05/2019 11:10 </time></div> <div class="td-post-comments"><a href="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/#comments"><i class="td-icon-comments"></i>5</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="postt1_adv">
<div id='div-gpt-ad-1480691599297-0' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-0'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-1' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-1'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-2' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-2'); });
</script>
</div>
<br /></div><div class="postt1_corpo">
<div class="advdesksi">
<a data-bid="1" href="http://www.fiorentina.it/linkout/186783" rel="nofollow"><img width="300" height="100" src='http://www.fiorentina.it/wp-frntn/uploads/2018/06/fiorentina-300-x100.gif' alt='' /></a></div>
<div class="td-post-featured-image"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/34-2-696x385.jpg" alt="" title="PARMA-FIORENTINA 19-05-2019 DELUSIONE DI VINCENZO MONTELLA. GALASSI SILVANO/SILPRESS" /></div>
<div class="vc_row wpb_row td-pb-row">
<div class="advdesksi">
<a data-bid="1" href="http://www.fiorentina.it/linkout/262372" rel="nofollow" target="_blank"><img width="300" height="250" src='http://www.fiorentina.it/wp-frntn/uploads/2019/03/Palmucci_-300X250.gif' alt='' /></a></div>
<div style="height:1px;clear:both;"></div>
<p>Focus sulle <strong>panchine di Serie A</strong> per la nuova stagione sulla <em>Gazzetta dello Sport.</em> Tanta confusione, attenzione all’effetto-domino: si muove un allenatore e di conseguenza si muovono tutti quelli che in questo momento sono in bilico. C’è chi balla su più fronti, come ad esempio<strong> Simone Inzaghi:</strong> ha un contratto con la <strong>Lazio,</strong> è sul taccuino della <strong>Juve</strong> (anche se in posizione molto defilata) e piace a<strong>l Milan. Come lui anche De Zerbi, Mihajlovic, Giampaolo:</strong> chi ha fatto un buon lavoro potrebbe ricevere a breve un’importante offerta. <strong>Da Genova a Roma, dal Milan al Bologna, oltre alla Juve, tante piazze cambieranno allenatore.</strong></p>
<p>Complessa la situazione a <strong>Firenze,</strong> in attesa del futuro societario. Il destino di <strong>Montella</strong> e un’eventuale sostituzione saranno discussi solo dopo il completamento della cessione societaria. Secondo la rosea, le probabilità che<strong> l&#8217;Aeroplanino resti in viola sono del 50%.</strong></p>
</div>
</div>
<footer>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-8' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-8'); });
</script>
</div>
</div>
<div class="advdesksi">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9555750168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <h3 id="wc-comment-header">
<div class="wpdiscuz-comment-count">
 <div class="wpd-cc-value">5</div>
<div class="wpd-cc-arrow"></div>
</div>
Commenta la notizia </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img src="http://2.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /> </div>
<textarea id="wc-textarea-0_0" placeholder="Lascia un commento..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" title="Notificami di nuove risposte a questo commento">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
<div class="wpdiscuz-form-bottom-bar">
<div class="wpd-clear"></div>
</div>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img src="http://0.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </div>
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Lascia un commento..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" title="Notificami di nuove risposte a questo commento">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
<i class="fas fa-caret-up" aria-hidden="true"></i>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active">ultimi</span> <i class="fas fa-caret-up" aria-hidden="true"></i>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc ">più vecchi</span>
<i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">più votati</span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="http://www.fiorentina.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">nuovi commenti</option>
<option value="all_comment">nuove risposte ai miei commenti</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<div class="wpdiscuz-subscribe-agreement">
<input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
<label for="show_subscription_agreement">Do il permesso di utilizzare il mio indirizzo email e mandare notifiche riguardanti nuovi commenti e risposte (puoi cancellare l'iscrizione quando vuoi).</label>
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="4aad9ab83b" /><input type="hidden" name="_wp_http_referer" value="/serie-a-tante-panchine-in-bilico-montella-resta-al-50/" /> <input type="hidden" value="280944" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-962141_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/63970fbcc8474d25fc4b5d056bad7bbd?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="fabrizio" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-962141" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">fabrizio</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/#comment-962141" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Montella? nooooooooooooooooooo</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>8 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-962141_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-962100_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://2.gravatar.com/avatar/5fe857cc16a2a0962bd5a4cc7ab3206f?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="singleton" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-962100" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">singleton</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/#comment-962100" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Resta al 50% , ma non scherziamo, 8 partite 2 pareggi in casa e 6 sconfitte. Se resta non mangia il panettone, via SUBITO</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>40 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-962100_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-962066_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://1.gravatar.com/avatar/4d99053b8ea0cf3d6efd42c2c45d3d45?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="liberateci" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-962066" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">liberateci</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/#comment-962066" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>E&#8217; indispensabile ZEMAN</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>58 minuti fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-962066_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-962037_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/6dca33bad7d3cb612b98f0d0b6c726e8?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Giacomo Banchelli" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-962037" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Giacomo Banchelli</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/#comment-962037" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Montella dovrebbe avere l&#8217;aumento. Che colpa avrebbe? Di aver accettato di allenare un gruppo non scelto da lui in evidente calo di motivazione. E nonostante tutto ha fatto esordire Montiel e Beloko, peccato per Koffie che è davvero bravo, ha fatto tutte partite nonostante tutto dignitose a parte il Sassuolo, schierando gli stessi di Pioli. Solo gli rimprovererei di aver utilizzato poco Hancko. Però c&#8217;è da considerare che Biraghi è da vendere</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-962037_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-961971_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="http://0.gravatar.com/avatar/9202ad9d383ec12b6bdae229a0b449ab?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Buso" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-961971" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Buso</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/#comment-961971" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Va bene le ha perse tutte,e l&#8217;ultima ha biscottato,però in passato qualcosa ha fatto ed ha un contratto firmato,si potrebbe provare a dargli una vera squadra e una vera società. Tutto passa dalla dipartita degli interisti anonimi.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-961971_0" class="wpdiscuz_clear"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
<div style="height:20px;clear:both;"></div>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.fiorentina.it/tag/fiorentina/">Fiorentina</a></li><li><a href="http://www.fiorentina.it/tag/montella/">montella</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a></span></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.fiorentina.it/in-caso-di-trattativa-per-la-cessione-corvino-puo-salutare-ce-marino/">In caso di trattativa per la cessione Corvino può salutare: c&#8217;è Marino</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.fiorentina.it/il-sindaco-di-scandicci-e-lo-scambio-di-battute-con-joe-barone-mi-ha-detto-che/">Il sindaco di Scandicci e lo scambio di battute con Joe Barone: &#8220;Mi ha detto che&#8230;&#8221;</a></div></div></div> <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fiorentina.it%2Fserie-a-tante-panchine-in-bilico-montella-resta-al-50%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
 <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Serie+A%2C+tante+panchine+in+bilico%3A+Montella+resta+al+50%25&url=http%3A%2F%2Fwww.fiorentina.it%2Fserie-a-tante-panchine-in-bilico-montella-resta-al-50%2F&via=wwwfiorentinait"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/&amp;media=http://www.fiorentina.it/wp-frntn/uploads/2019/05/34-2.jpg&description=Serie+A%2C+tante+panchine+in+bilico%3A+Montella+resta+al+50%25" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Serie+A%2C+tante+panchine+in+bilico%3A+Montella+resta+al+50%25 - http%3A%2F%2Fwww.fiorentina.it%2Fserie-a-tante-panchine-in-bilico-montella-resta-al-50%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/" data-text="Serie A, tante panchine in bilico: Montella resta al 50%" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-9'); });
</script>
</div>
</div>
<div class="advdesksi">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9555750168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><a data-bid="1" href="http://www.fiorentina.it/linkout/279855" rel="nofollow"><img width="300" height="250" src='http://www.fiorentina.it/wp-frntn/uploads/2019/05/300-moena.gif' alt='' /></a></div>
<br /><br />
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Fiorentina.it"></span><meta itemprop="datePublished" content="2019-05-31T11:10:35+00:00"><meta itemprop="dateModified" content="2019-05-31T12:06:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.fiorentina.it/serie-a-tante-panchine-in-bilico-montella-resta-al-50/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png"></span><meta itemprop="name" content="fiorentina.it"></span><meta itemprop="headline " content="Serie A, tante panchine in bilico: Montella resta al 50%"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fiorentina.it/wp-frntn/uploads/2019/05/34-2.jpg"><meta itemprop="width" content="2078"><meta itemprop="height" content="1374"></span> </footer>
</article> 
<script>var block_td_uid_2_5cf10ce8e24a8 = new tdBlock();
block_td_uid_2_5cf10ce8e24a8.id = "td_uid_2_5cf10ce8e24a8";
block_td_uid_2_5cf10ce8e24a8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5cf10ce8e24a8_rand","td_column_number":3,"live_filter_cur_post_id":280944,"live_filter_cur_post_author":"41"}';
block_td_uid_2_5cf10ce8e24a8.td_column_number = "3";
block_td_uid_2_5cf10ce8e24a8.block_type = "td_block_related_posts";
block_td_uid_2_5cf10ce8e24a8.post_count = "3";
block_td_uid_2_5cf10ce8e24a8.found_posts = "11186";
block_td_uid_2_5cf10ce8e24a8.header_color = "";
block_td_uid_2_5cf10ce8e24a8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cf10ce8e24a8.max_num_pages = "3729";
tdBlocksArray.push(block_td_uid_2_5cf10ce8e24a8);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5cf10ce8e24a8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_3_5cf10ce918419" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5cf10ce8e24a8" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5cf10ce91ace7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5cf10ce8e24a8" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5cf10ce8e24a8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/chiesa-nuovi-intrecci-tra-inter-e-juve-marotta-maxi-offerta-cash-piu-karamoh/" rel="bookmark" title="Chiesa, nuovi intrecci tra Inter e Juve: Marotta, maxi offerta cash più Karamoh"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/19-3-218x150.jpg" alt="" title="Chiesa, nuovi intrecci tra Inter e Juve: Marotta, maxi offerta cash più Karamoh" /></a></div> <a href="http://www.fiorentina.it/category/news/rassegna-stampa/" class="td-post-category">Rassegna Stampa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/chiesa-nuovi-intrecci-tra-inter-e-juve-marotta-maxi-offerta-cash-piu-karamoh/" rel="bookmark" title="Chiesa, nuovi intrecci tra Inter e Juve: Marotta, maxi offerta cash più Karamoh">Chiesa, nuovi intrecci tra Inter e Juve: Marotta, maxi offerta cash più Karamoh</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/commisso-sabato-di-attesa-silenziosa-le-risposte-del-cda-i-tempi-e-le-cifre/" rel="bookmark" title="Commisso, sabato di attesa silenziosa. Le risposte del CdA, i tempi e le cifre&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/commisso4-218x150.jpg" alt="" title="Commisso, sabato di attesa silenziosa. Le risposte del CdA, i tempi e le cifre&#8230;" /></a></div> <a href="http://www.fiorentina.it/category/news/rassegna-stampa/" class="td-post-category">Rassegna Stampa</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/commisso-sabato-di-attesa-silenziosa-le-risposte-del-cda-i-tempi-e-le-cifre/" rel="bookmark" title="Commisso, sabato di attesa silenziosa. Le risposte del CdA, i tempi e le cifre&#8230;">Commisso, sabato di attesa silenziosa. Le risposte del CdA, i tempi e le cifre&#8230;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/euro-u21-e-mondiale-u20-quanti-giovani-viola-in-campo/" rel="bookmark" title="Euro U21 e Mondiale U20, quanti giovani viola in campo"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/collage-218x150.png" alt="" title="Euro U21 e Mondiale U20, quanti giovani viola in campo" /></a></div> <a href="http://www.fiorentina.it/category/news/rassegna-stampa/" class="td-post-category">Rassegna Stampa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/euro-u21-e-mondiale-u20-quanti-giovani-viola-in-campo/" rel="bookmark" title="Euro U21 e Mondiale U20, quanti giovani viola in campo">Euro U21 e Mondiale U20, quanti giovani viola in campo</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cf10ce8e24a8" data-td_block_id="td_uid_2_5cf10ce8e24a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5cf10ce8e24a8" data-td_block_id="td_uid_2_5cf10ce8e24a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-5'); });
</script>
</div></center></div></aside><script>var block_td_uid_5_5cf10ce92af10 = new tdBlock();
block_td_uid_5_5cf10ce92af10.id = "td_uid_5_5cf10ce92af10";
block_td_uid_5_5cf10ce92af10.atts = '{"custom_title":"Ultime notizie","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"155","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5cf10ce92af10_rand"}';
block_td_uid_5_5cf10ce92af10.td_column_number = "1";
block_td_uid_5_5cf10ce92af10.block_type = "td_block_18";
block_td_uid_5_5cf10ce92af10.post_count = "5";
block_td_uid_5_5cf10ce92af10.found_posts = "41306";
block_td_uid_5_5cf10ce92af10.header_color = "#";
block_td_uid_5_5cf10ce92af10.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cf10ce92af10.max_num_pages = "8262";
tdBlocksArray.push(block_td_uid_5_5cf10ce92af10);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_5_5cf10ce92af10_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Ultime notizie</span></h4><div id=td_uid_5_5cf10ce92af10 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/chiesa-nuovi-intrecci-tra-inter-e-juve-marotta-maxi-offerta-cash-piu-karamoh/" rel="bookmark" title="Chiesa, nuovi intrecci tra Inter e Juve: Marotta, maxi offerta cash più Karamoh"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/19-3-696x385.jpg" alt="" title="Chiesa, nuovi intrecci tra Inter e Juve: Marotta, maxi offerta cash più Karamoh" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/chiesa-nuovi-intrecci-tra-inter-e-juve-marotta-maxi-offerta-cash-piu-karamoh/" rel="bookmark" title="Chiesa, nuovi intrecci tra Inter e Juve: Marotta, maxi offerta cash più Karamoh">Chiesa, nuovi intrecci tra Inter e Juve: Marotta, maxi offerta cash più Karamoh</a></h3> <span class="td-author-date">
<div class="td-post-author-name"><a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T13:10:22+00:00">31/05/2019 13:10 </time></div> <div class="td-module-comments"><a href="http://www.fiorentina.it/chiesa-nuovi-intrecci-tra-inter-e-juve-marotta-maxi-offerta-cash-piu-karamoh/#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/commisso-sabato-di-attesa-silenziosa-le-risposte-del-cda-i-tempi-e-le-cifre/" rel="bookmark" title="Commisso, sabato di attesa silenziosa. Le risposte del CdA, i tempi e le cifre&#8230;"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/commisso4-80x60.jpg" alt="" title="Commisso, sabato di attesa silenziosa. Le risposte del CdA, i tempi e le cifre&#8230;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/commisso-sabato-di-attesa-silenziosa-le-risposte-del-cda-i-tempi-e-le-cifre/" rel="bookmark" title="Commisso, sabato di attesa silenziosa. Le risposte del CdA, i tempi e le cifre&#8230;">Commisso, sabato di attesa silenziosa. Le risposte del CdA, i tempi e le cifre&#8230;</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T12:53:13+00:00">31/05/2019 12:53 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/euro-u21-e-mondiale-u20-quanti-giovani-viola-in-campo/" rel="bookmark" title="Euro U21 e Mondiale U20, quanti giovani viola in campo"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/collage-80x60.png" alt="" title="Euro U21 e Mondiale U20, quanti giovani viola in campo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/euro-u21-e-mondiale-u20-quanti-giovani-viola-in-campo/" rel="bookmark" title="Euro U21 e Mondiale U20, quanti giovani viola in campo">Euro U21 e Mondiale U20, quanti giovani viola in campo</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T12:35:49+00:00">31/05/2019 12:35 </time></div> </div>
</div>
</div>

<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/conte-il-primo-derby-ditalia-e-per-chiesa-ma-enrico-frena-tutto-in-attesa-dei-viola/" rel="bookmark" title="Conte, il primo derby d&#8217;Italia è per Chiesa. Ma Enrico frena tutto, in attesa dei viola"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/34-3-80x60.jpg" alt="" title="Conte, il primo derby d&#8217;Italia è per Chiesa. Ma Enrico frena tutto, in attesa dei viola" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/conte-il-primo-derby-ditalia-e-per-chiesa-ma-enrico-frena-tutto-in-attesa-dei-viola/" rel="bookmark" title="Conte, il primo derby d&#8217;Italia è per Chiesa. Ma Enrico frena tutto, in attesa dei viola">Conte, il primo derby d&#8217;Italia è per Chiesa. Ma Enrico frena tutto, in attesa dei viola</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T12:18:58+00:00">31/05/2019 12:18 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/niccolo-bigica-a-fi-it-annata-positiva-sono-cresciuto-mio-padre-vorrebbe-che-facessi-il-mediano-vlahovic-montiel/" rel="bookmark" title="Niccolò Bigica a FI.IT: &#8220;Annata positiva, sono cresciuto. Mio padre vorrebbe che facessi il mediano. Vlahovic-Montiel&#8230;&#8221;"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/05/bigica-80x60.jpg" alt="" title="Niccolò Bigica a FI.IT: &#8220;Annata positiva, sono cresciuto. Mio padre vorrebbe che facessi il mediano. Vlahovic-Montiel&#8230;&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/niccolo-bigica-a-fi-it-annata-positiva-sono-cresciuto-mio-padre-vorrebbe-che-facessi-il-mediano-vlahovic-montiel/" rel="bookmark" title="Niccolò Bigica a FI.IT: &#8220;Annata positiva, sono cresciuto. Mio padre vorrebbe che facessi il mediano. Vlahovic-Montiel&#8230;&#8221;">Niccolò Bigica a FI.IT: &#8220;Annata positiva, sono cresciuto. Mio padre vorrebbe che facessi il mediano. Vlahovic-Montiel&#8230;&#8221;</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T12:00:47+00:00">31/05/2019 12:00 </time></div> </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cf10ce92af10" data-td_block_id="td_uid_5_5cf10ce92af10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5cf10ce92af10" data-td_block_id="td_uid_5_5cf10ce92af10"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-4'); });
</script>
</div></center></div></aside><aside class="widget widget_wpdiscuzwidgets"> <div class="widget-comments-container" id="widget-comments-container">
<hr style="margin:0">
<div class="wpdiscuz-widgets-content ">
<div id="wpdiscuz-popular-posts-bycomment" class="popular-posts">
<div class="block-title"><span>Le notizie di oggi pi&ugrave; commentate</span></div> <div class="wpd_widgets_items_wrapper">
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/il-blog-di-ludwigzaller-voci-2/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">568</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/il-blog-di-ludwigzaller-voci-2/" title="Il blog di Ludwigzaller: Voci">
<p class="wpdiscuz-widget-comment-title">Il blog di Ludwigzaller: Voci</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Ludwigzaller commenta le voci, circolate negli scorsi giorni, sull'interesse di Commisso ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  30/05/2019 19:55"><i class="fas fa-calendar-alt"></i> 30/05/2019 19:55 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/nota-ufficiale-della-fiorentina-cda-spostato-a-sabato-per-motivi-organizzativi/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">231</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/nota-ufficiale-della-fiorentina-cda-spostato-a-sabato-per-motivi-organizzativi/" title="Nota ufficiale della Fiorentina: CdA spostato a sabato per motivi organizzativi">
<p class="wpdiscuz-widget-comment-title">Nota ufficiale della Fiorentina: CdA spostato a sabato per motivi organizzativi</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Slitta di ventiquattro ore il Consiglio d'Amministrazione della società viola, ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  30/05/2019 18:11"><i class="fas fa-calendar-alt"></i> 30/05/2019 18:11 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/il-cda-della-verita-o-forse-no-della-valle-firenze-rapporto-comunque-irrecuperabile/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">224</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/il-cda-della-verita-o-forse-no-della-valle-firenze-rapporto-comunque-irrecuperabile/" title="Il cda della verità o forse no. Della Valle-Firenze, rapporto comunque irrecuperabile">
<p class="wpdiscuz-widget-comment-title">Il cda della verità o forse no. Della Valle-Firenze, rapporto comunque irrecuperabile</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Il rapporto tra l’attuale proprietà e tanti tifosi della Fiorentina ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Francesco Zei"><i class="fas fa-user"></i> Francesco Zei </li>
<li title="Post Creation Date:  30/05/2019 00:00"><i class="fas fa-calendar-alt"></i> 30/05/2019 00:00 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/segui-fiorentina-it-anche-nella-sua-versione-mobile/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">143</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/segui-fiorentina-it-anche-nella-sua-versione-mobile/" title="Segui Fiorentina.it anche nella sua versione mobile">
<p class="wpdiscuz-widget-comment-title">Segui Fiorentina.it anche nella sua versione mobile</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Accedendo dal browser del vostro smartphone potrete seguire Fiorentina.it anche nella sua ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  30/05/2019 14:53"><i class="fas fa-calendar-alt"></i> 30/05/2019 14:53 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/roma-giallorossi-bartlomiej-dragowski-gerson-possibile-pedina-scambio/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">137</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/roma-giallorossi-bartlomiej-dragowski-gerson-possibile-pedina-scambio/" title="Da Roma: giallorossi su Bartlomiej Dragowski. Gerson possibile pedina di scambio">
<p class="wpdiscuz-widget-comment-title">Da Roma: giallorossi su Bartlomiej Dragowski. Gerson possibile pedina di scambio</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Secondo la stampa capitolina la Roma vorrebbe prendere il portiere ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  30/05/2019 12:51"><i class="fas fa-calendar-alt"></i> 30/05/2019 12:51 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/montezemolo-non-so-cosa-faranno-i-dv-ma-prima-di-loro-la-fiorentina-era-ai-minimi-storici/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">133</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/montezemolo-non-so-cosa-faranno-i-dv-ma-prima-di-loro-la-fiorentina-era-ai-minimi-storici/" title="Montezemolo: &#8220;Non so cosa faranno i DV. Ma prima di loro la Fiorentina era ai minimi storici&#8221;">
<p class="wpdiscuz-widget-comment-title">Montezemolo: &#8220;Non so cosa faranno i DV. Ma prima di loro la Fiorentina era ai minimi storici&#8221;</p>
</a>
<div class="wpdiscuz-widget-comment-exc">L'ex Presidente della Ferrari, molto amico dei fratelli della Della ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  30/05/2019 19:30"><i class="fas fa-calendar-alt"></i> 30/05/2019 19:30 </li>
</ul>
</div>
<hr class='delim'>
</div>
</div>
</div>
</div>
</div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-3'); });
</script>
</div></center></div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Sondaggio</span></div><div class="textwidget custom-html-widget"><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>
<div class="playbuzz" data-id="675bbaaf-3cc7-4ad5-8b00-d76cd93a55a5" data-show-share="false" data-show-info="false"></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.fiorentina.it/"><img class="td-retina-data" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Pubblicazione iscritta nel registro della stampa del Tribunale di Firenze con il n. 5050/01 del 27 apr 2001. Partita IVA 06783020966. Direttore responsabile: Niccolò Misul.
Redazione a cura di C&C Media Srl.
Copyright 2013 © Tutti i diritti riservati
<div> </div>
Questo sito contribuisce all'audience di <img src="http://www.fiorentina.it/wp-frntn/uploads/2016/10/unnamed2.png"><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#4133242532312e33350127282e33242f35282f206f2835"><span class="__cf_email__" data-cfemail="6416010017140b161024020d0b16010a100d0a054a0d10">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-20663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20663"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-20664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20664"><a href="http://www.fiorentina.it/cookie-policy/">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
Copyright 2016 - Fiorentina.it </div>
</div>
</div>
</div>
</div>
</div>
<div id="um_upload_single" style="display:none">
</div><div id="um_view_photo" style="display:none">
<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
<div class="um-modal-body photo">
<div class="um-modal-photo">
</div>
</div>
</div><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap {
    padding-top: 5px;
}
.wpb_raw_code {
    margin-bottom: 5px;
}

.td-header-sp-recs, .td-header-sp-logo {
    margin-top:5px!important;
    margin-bottom:10px!important
}

/*Menu Fix Tablet Portrait*/
@media(min-width: 768px) and (max-width: 1018px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Tablet Landscape*/
@media(min-width: 1019px) and (max-width: 1199px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Mobiles*/
@media(max-width: 767px){
.visibilitamobile {
display: none !important;
}
}

</style>
<div class='wv-view-all'></div><div class='wv-all-html'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.15'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.0.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"nonce":"eb7985aa5d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-members.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fiore-e078a10809f1b4097b0eb842340b0d35"></div><script>window.advads_passive_placements = {"skin_1":{"type":"group","id":578,"elementid":["fiore-e078a10809f1b4097b0eb842340b0d35"],"ads":{"279852":{"id":279852,"title":"Skin Garn\u00ec Miravalle","expiry_date":1559597820,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<style>body {\n\t\t\t    background: url(http:\/\/www.fiorentina.it\/wp-frntn\/uploads\/2019\/05\/skin_mOENA-copy.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t\t\t\t    background-color: #5e2e8e;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: default; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {\n\t\t\t\tjQuery('body').on(\"click\", function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('http:\/\/www.fiorentina.it\/linkout\/279852', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('fiore-body-background');\n\t\t});<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"172434":{"id":172434,"title":"Autosas Skin 052019","expiry_date":1559337780,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<style>body {\n\t\t\t    background: url(http:\/\/www.fiorentina.it\/wp-frntn\/uploads\/2019\/05\/skin-maggio-autosas.fiorentina.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t\t\t\t    background-color: #5e2e8e;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: default; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {\n\t\t\t\tjQuery('body').on(\"click\", function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('http:\/\/www.fiorentina.it\/linkout\/172434', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('fiore-body-background');\n\t\t});<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"262378":{"id":262378,"title":"Palmucci Skin","expiry_date":1559339760,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<style>body {\n\t\t\t    background: url(http:\/\/www.fiorentina.it\/wp-frntn\/uploads\/2019\/03\/palmucci-skin-maggio2019.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t\t\t\t    background-color: #5e2e8e;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: default; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {\n\t\t\t\tjQuery('body').on(\"click\", function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('http:\/\/www.fiorentina.it\/linkout\/262378', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('fiore-body-background');\n\t\t});<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":578,"name":"Skin","weights":{"279852":10,"172434":10,"262378":10},"type":"default","ordered_ad_ids":[279852,172434,262378],"ad_count":1},"placement_info":{"type":"background","name":"skin","item":"group_578","options":{"cache-busting":"auto","ad_label":"default","bg_color":"#5e2e8e"},"id":"skin"},"test_id":null,"group_wrap":[{"before":"<div class=\"fiore-skin\" id=\"fiore-849936661\">","after":"<\/div>"}]}};

window.advads_has_ads = [["186783","ad",null],["262372","ad",null],["230373","ad",null],["230373","ad",null],["279855","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[280944]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
</div>
</div> <script type="text/javascript">
			jQuery( '#request' ).val( '' );
		</script>
<script type="text/javascript">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</script>
<iframe frameBorder=0 src='/direttaweb/gestiscopopup.php' style='width:1px;height:1px'></iframe>
</body>
</html>
