
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Si chiude un 2017 con tanti dubbi e un rapporto con i Della Valle sempre più deteriorato. L&#039;augurio è che il 2018, dove la Fiorentina si gioca il futuro, sia a tinte viola</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.fiorentina.it/xmlrpc.php" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2017/12/FI129.jpg" /><meta name="author" content="Gianni Ceccarelli">
<link rel="icon" type="image/png" href="http://www.fiorentina.it/wp-frntn/uploads/2016/05/FAVICON_Fiorentina.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.fiorentina.it/wp-frntn/uploads/2016/10/Logo_Fiorentina_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.fiorentina.it/wp-frntn/uploads/2016/10/Logo_Fiorentina_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.fiorentina.it/wp-frntn/uploads/2016/10/Logo_Fiorentina_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.fiorentina.it/wp-frntn/uploads/2016/10/Logo_Fiorentina_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.fiorentina.it/wp-frntn/uploads/2016/10/Logo_Fiorentina_144x144.png" /> <script type="text/javascript">
		var ajaxurl = 'http://www.fiorentina.it/wp-admin/admin-ajax.php';
		</script>

<meta name="description" content="Con l’augurio che possa esserci un netto cambio di tendenza nella qualità e competitività della squadra, sperando che il Franchi possa tornare pieno di tifosi viola, che gli obiettivi della società possano tornare più ambiziosi e, magari, vincenti, i migliori Auguri di Buon 2018 a tutti!!!" />
<link rel="canonical" href="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Si chiude un 2017 con tanti dubbi e un rapporto con i Della Valle sempre più deteriorato. L&#039;augurio è che il 2018, dove la Fiorentina si gioca il futuro, sia a tinte viola" />
<meta property="og:description" content="Con l’augurio che possa esserci un netto cambio di tendenza nella qualità e competitività della squadra, sperando che il Franchi possa tornare pieno di tifosi viola, che gli obiettivi della società possano tornare più ambiziosi e, magari, vincenti, i migliori Auguri di Buon 2018 a tutti!!!" />
<meta property="og:url" content="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" />
<meta property="og:site_name" content="fiorentina.it" />
<meta property="article:publisher" content="https://www.facebook.com/fiorentina.it1926" />
<meta property="article:tag" content="Della Valle" />
<meta property="article:tag" content="Fiorentina" />
<meta property="article:tag" content="Franchi" />
<meta property="article:tag" content="Pioli" />
<meta property="article:tag" content="tifosi" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-01-01T00:00:22+01:00" />
<meta property="article:modified_time" content="2017-12-31T18:10:30+01:00" />
<meta property="og:updated_time" content="2017-12-31T18:10:30+01:00" />
<meta property="fb:admins" content="1018324909" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2017/12/FI129.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="709" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con l’augurio che possa esserci un netto cambio di tendenza nella qualità e competitività della squadra, sperando che il Franchi possa tornare pieno di tifosi viola, che gli obiettivi della società possano tornare più ambiziosi e, magari, vincenti, i migliori Auguri di Buon 2018 a tutti!!!" />
<meta name="twitter:title" content="Si chiude un 2017 con tanti dubbi e un rapporto con i Della Valle sempre più deteriorato. L&#039;augurio è che il 2018, dove la Fiorentina si gioca il futuro, sia a tinte viola" />
<meta name="twitter:site" content="@wwwfiorentinait" />
<meta name="twitter:image" content="http://www.fiorentina.it/wp-frntn/uploads/2017/12/FI129.jpg" />
<meta name="twitter:creator" content="@gianni_ceccarel" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.fiorentina.it\/","name":"fiorentina.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.fiorentina.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.fiorentina.it\/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola\/","sameAs":["https:\/\/www.facebook.com\/fiorentina.it1926","https:\/\/twitter.com\/wwwfiorentinait"],"@id":"#organization","name":"fiorentina.it","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed" href="http://www.fiorentina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed dei commenti" href="http://www.fiorentina.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Si chiude un 2017 con tanti dubbi e un rapporto con i Della Valle sempre più deteriorato. L&#8217;augurio è che il 2018, dove la Fiorentina si gioca il futuro, sia a tinte viola Feed dei commenti" href="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fiorentina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
<link rel='stylesheet' id='cssgeneralemauro-css' href='http://www.fiorentina.it/wp-frntn/plugins/funzioneVarieMauro/maurostile.css?ver=1.0.0036' type='text/css' media='' />
<link rel='stylesheet' id='unslider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/css/front.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='socialbox-css' href='http://www.fiorentina.it/wp-frntn/plugins/socialbox/assets/css/socialbox.css?ver=1.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='td-plugin-framework-css' href='http://www.fiorentina.it/wp-frntn/plugins/ueilat1-fiorentina-blocconews/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CDroid+Sans%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='votersstyle-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/css/wv.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.83' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/styles/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='amvp_comm_vot_style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/styles/style.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/soccer-info/css/soccer-info-front.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Nascondi Risposte","wc_show_replies_text":"Mostra Risposte","wc_msg_required_fields":"Compila i campi richiesti","wc_invalid_field":"Le informazioni in alcuni campi sono invalide","wc_error_empty_text":"compila questo campo per commentare","wc_error_url_text":"url invalida","wc_error_email_text":"indirizzo email invalido","wc_invalid_captcha":"Codice Captcha Invalido","wc_login_to_vote":"Devi essere loggato per votare","wc_deny_voting_from_same_ip":"Non ti \u00e8 permesso votare questo commento","wc_self_vote":"Non puoi votare per il tuo commento","wc_vote_only_one_time":"Hai gi\u00e0 votato questo commento","wc_voting_error":"Errore nella votazione","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Ci dispiace, non \u00e8 pi\u00f9 possibile modificare il commento","wc_comment_not_updated":"Ci dispiace, il tuo commento non \u00e8 stato aggiornato","wc_comment_not_edited":"Non hai fatto modifiche","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova risposta a un tuo commento","wc_new_replies_button_text":"nuove risposte ai tuoi commenti","wc_msg_input_min_length":"Testo troppo corto","wc_msg_input_max_length":"Testo troppo lungo","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"8","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.14","wc_post_id":172327,"loadLastCommentId":"456047","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.14'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/js/wv.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/js/script.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.fiorentina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fiorentina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fiorentina.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.fiorentina.it/?p=172327' />
<link rel="alternate" type="application/json+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F&#038;format=xml" />
<style type='text/css'>.like-count-first.wpdiscuz-widget-comment .wpdiscuz-widget-icon-show-box{background:#A67FEF;}#widget-comments-container .wpdiscuz-widgets-tab-title-list li .fa{color:#8821C5;}div#widget-comments-container.widget-comments-container{max-width:680px;margin-left:10px;margin-right:10px;}div#widget-comments-container div.wpdiscuz-widgets-content{padding-right:10px;padding-left:10px;}div.widget-comments-container>div,div.widget-comments-container>ul>.tab-title-list-active-item{background-color:rgba(255, 255, 255, 0);}#widget-comments-container ul.wpdiscuz-widgets-tab-title-list li.tab-title-list-active-item{border-top-color:#8821C5}#widget-comments-container{font-size:130%}</style>
<style type="text/css">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</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.fiorentina.it/wp-admin/admin-ajax.php';

		</script>
<style type="text/css">.request_name { display: none !important; }</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/amp/" />

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.fiorentina.it\/wp-frntn\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#8224e3";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46100648-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/166632497/230x90-centrale', [230, 90], 'div-gpt-ad-1472487841464-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-dx', [230, 90], 'div-gpt-ad-1472487841464-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/n230x90-dx', [230, 90], 'div-gpt-ad-1473931760593-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-sx', [230, 90], 'div-gpt-ad-1472487841464-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-b1', [300, 250], 'div-gpt-ad-1472487841464-3').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-c1', [300, 250], 'div-gpt-ad-1472487841464-4').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-top', [300, 250], 'div-gpt-ad-1472487841464-5').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60dx', [468, 60], 'div-gpt-ad-1472487841464-6').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60sx', [468, 60], 'div-gpt-ad-1472487841464-7').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-8').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-b1', [728, 90], 'div-gpt-ad-1472487841464-9').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c1', [728, 90], 'div-gpt-ad-1472487841464-10').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-testata', [728, 90], 'div-gpt-ad-1472487841464-11').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-12').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-1', [120, 180], 'div-gpt-ad-1480691599297-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-2', [120, 180], 'div-gpt-ad-1480691599297-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-3', [120, 180], 'div-gpt-ad-1480691599297-2').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-4', [120, 180], 'div-gpt-ad-1482157938581-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-5', [120, 180], 'div-gpt-ad-1482157938581-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-6', [120, 180], 'div-gpt-ad-1482157938581-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/skin-mobile', [1024, 90], 'div-gpt-ad-1482157938581-3').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "classeditori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6741446998584415",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-172327 single-format-standard si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class=testataadst1></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">CHIUDI</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-19391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-20157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20157"><a href="http://www.fiorentina.it/category/news/brevi/">Brevi</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li id="menu-item-19448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li id="menu-item-45558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li id="menu-item-20083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li id="menu-item-21218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li id="menu-item-136621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Video</a></li>
<li id="menu-item-19406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li id="menu-item-19394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19394"><a href="#">Competizioni</a>
<ul class="sub-menu">
<li id="menu-item-26667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26667"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica Serie A</a></li>
<li id="menu-item-144407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144407"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario Fiorentina</a></li>
</ul>
</li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li id="menu-item-30051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
<li id="menu-item-19395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19395"><a target="_blank" rel="nofollow" href="http://www.natoviola.it/">Shop</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">lun, 01 Gen 2018</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-193"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-19508" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19508"><a href="http://www.fiorentina.it/redazione/">Redazione</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div id='div-gpt-ad-1472487841464-11' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-11'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" src="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
<a class="td-header-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20157"><a href="http://www.fiorentina.it/category/news/brevi/">Brevi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-217"><a href="#">Video</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a49f34c9ebe8 = new tdBlock();
block_td_uid_1_5a49f34c9ebe8.id = "td_uid_1_5a49f34c9ebe8";
block_td_uid_1_5a49f34c9ebe8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5a49f34c9ebe8_rand"}';
block_td_uid_1_5a49f34c9ebe8.td_column_number = "3";
block_td_uid_1_5a49f34c9ebe8.block_type = "td_block_mega_menu";
block_td_uid_1_5a49f34c9ebe8.post_count = "5";
block_td_uid_1_5a49f34c9ebe8.found_posts = "94";
block_td_uid_1_5a49f34c9ebe8.header_color = "";
block_td_uid_1_5a49f34c9ebe8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a49f34c9ebe8.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_1_5a49f34c9ebe8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a49f34c9ebe8_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5a49f34c9ebe8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/chiesa-iniziativa-di-solidarieta-con-latt-bello-far-del-bene-per-la-gente/" rel="bookmark" title="Chiesa, iniziativa di solidarietà con l&#8217;ATT: &#8220;Bello far del bene per la gente&#8221; (VIDEO-FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/25530214_10214206189929334_1083791674_n-218x150.jpg" alt="" title="Chiesa, iniziativa di solidarietà con l&#8217;ATT: &#8220;Bello far del bene per la gente&#8221; (VIDEO-FOTO)" /></a></div> <a href="http://www.fiorentina.it/category/news/brevi/" class="td-post-category">Brevi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/chiesa-iniziativa-di-solidarieta-con-latt-bello-far-del-bene-per-la-gente/" rel="bookmark" title="Chiesa, iniziativa di solidarietà con l&#8217;ATT: &#8220;Bello far del bene per la gente&#8221; (VIDEO-FOTO)">Chiesa, iniziativa di solidarietà con l&#8217;ATT: &#8220;Bello far del bene per&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/nardella-stadio-non-ci-sono-piu-ostacoli-il-regalo-di-natale-piu-bello/" rel="bookmark" title="Nardella: &#8220;Stadio, non ci sono più ostacoli. Il regalo di Natale più bello&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/NArdella-218x150.png" alt="" title="Nardella: &#8220;Stadio, non ci sono più ostacoli. Il regalo di Natale più bello&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/brevi/" class="td-post-category">Brevi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/nardella-stadio-non-ci-sono-piu-ostacoli-il-regalo-di-natale-piu-bello/" rel="bookmark" title="Nardella: &#8220;Stadio, non ci sono più ostacoli. Il regalo di Natale più bello&#8221; (VIDEO)">Nardella: &#8220;Stadio, non ci sono più ostacoli. Il regalo di Natale&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/fiorentina-cena-natale-palazzo-vecchio-cognigni-pioli-la-squadra/" rel="bookmark" title="Fiorentina, cena di Natale a Palazzo Vecchio: Pioli, Corvino e la squadra&#8230; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/24957082_10159792902705360_1443421126_o-1-218x150.png" alt="" title="Fiorentina, cena di Natale a Palazzo Vecchio: Pioli, Corvino e la squadra&#8230; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/fiorentina-cena-natale-palazzo-vecchio-cognigni-pioli-la-squadra/" rel="bookmark" title="Fiorentina, cena di Natale a Palazzo Vecchio: Pioli, Corvino e la squadra&#8230; (VIDEO)">Fiorentina, cena di Natale a Palazzo Vecchio: Pioli, Corvino e la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/cognigni-rimaniamo-uniti-questo-gruppo-ci-portera-a-vincere-pioli-doveva-arrivare-anni-fa-il-2018-sara-viola-video/" rel="bookmark" title="Cognigni: &#8220;Rimaniamo uniti, questo gruppo ci porterà a vincere. Pioli doveva arrivare anni fa. Il 2018 sarà viola&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/24883005_10159792900085360_116525935_o-218x150.png" alt="" title="Cognigni: &#8220;Rimaniamo uniti, questo gruppo ci porterà a vincere. Pioli doveva arrivare anni fa. Il 2018 sarà viola&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/cognigni-rimaniamo-uniti-questo-gruppo-ci-portera-a-vincere-pioli-doveva-arrivare-anni-fa-il-2018-sara-viola-video/" rel="bookmark" title="Cognigni: &#8220;Rimaniamo uniti, questo gruppo ci porterà a vincere. Pioli doveva arrivare anni fa. Il 2018 sarà viola&#8221; (VIDEO)">Cognigni: &#8220;Rimaniamo uniti, questo gruppo ci porterà a vincere. Pioli doveva&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/badelj-siparietto-sul-rinnovo-cristoforo-tifosi-video-fi-it/" rel="bookmark" title="Badelj, siparietto sul rinnovo con Cristoforo e i tifosi: &#8220;Dipende da Seba&#8221; (VIDEO FI.IT)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/Badelj-Cristoforo-218x150.jpg" alt="" title="Badelj, siparietto sul rinnovo con Cristoforo e i tifosi: &#8220;Dipende da Seba&#8221; (VIDEO FI.IT)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/badelj-siparietto-sul-rinnovo-cristoforo-tifosi-video-fi-it/" rel="bookmark" title="Badelj, siparietto sul rinnovo con Cristoforo e i tifosi: &#8220;Dipende da Seba&#8221; (VIDEO FI.IT)">Badelj, siparietto sul rinnovo con Cristoforo e i tifosi: &#8220;Dipende da&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a49f34c9ebe8" data-td_block_id="td_uid_1_5a49f34c9ebe8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a49f34c9ebe8" data-td_block_id="td_uid_1_5a49f34c9ebe8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19394"><a href="#">Competizioni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26667"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica Serie A</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144407"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario Fiorentina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19395"><a target="_blank" rel="nofollow" href="http://www.natoviola.it/">Shop</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.fiorentina.it/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<br />
<div class="advdeskno">
<div class="vc_row wpb_row td-pb-row" width="100%">
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-7' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-7'); });
</script>
</div>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-6' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-6'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in News" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Editoriali" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/editoriali/"><span itemprop="title">Editoriali</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Si chiude un 2017 con tanti dubbi e un rapporto con i..."><meta itemprop="url" content="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/">Si chiude un 2017 con tanti dubbi e un rapporto con i...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-172327" class="post-172327 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriali category-featured tag-della-valle tag-fiorentina tag-franchi tag-pioli tag-tifosi" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.fiorentina.it/category/news/">News</a></li><li class="entry-category"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Si chiude un 2017 con tanti dubbi e un rapporto con i Della Valle sempre più deteriorato. L&#8217;augurio è che il 2018, dove la Fiorentina si gioca il futuro, sia a tinte viola</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Di <a href="http://www.fiorentina.it/author/gianni-ceccarelli/">Gianni Ceccarelli</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T00:00:22+00:00">01/01/2018 00:00 </time></div> <div class="td-post-comments"><a href="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comments"><i class="td-icon-comments"></i>23</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="postt1_adv">
<div id='div-gpt-ad-1480691599297-0' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-0'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-1' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-1'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-2' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-2'); });
</script>
</div>
<br /></div><div class="postt1_corpo">
<div class="advdesksi">
<div style="text-align: center; " id="fiore-659933377"><a href="http://www.fiorentina.it/linkout/119764" rel="nofollow"><img width="300" height="100" src='http://www.fiorentina.it/wp-frntn/uploads/2017/03/fiorentina-mobile-fiesta-novembre.gif' alt='' title='fiorentina-mobile-fiesta-novembre' /></a></div></div>
<div class="td-post-featured-image"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/FI129-696x385.jpg" alt="" title="FIORENTINA-SASSUOLO. ESULTANZA DELLA SQUADRA A FINE GARA.SILVANO GALASSI/SILPRESS" /></div>
<div class="vc_row wpb_row td-pb-row">
<div class="advdesksi">
<div style="text-align: center; " id="fiore-1597955219"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-5179952677874468" data-ad-slot="7950665238"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div style="height:1px;clear:both;"></div>
<p style="text-align: justify;">IL 2017 della <strong>Fiorentina</strong> si chiude con un pareggio e tanta amarezza. Poche volte al <strong>Franchi</strong> si era visto un <strong>Milan</strong> così dimesso e battibile.<br />
Dopo essere stati eliminati in coppa Italia dalla <strong>Lazio,</strong> sbagliata completamente la formazione iniziale, atteggiamento e approccio alla gara, tutti si aspettavano un riscatto contro i rossoneri. Che tra l’altro sono arrivati a <strong>Firenze</strong> con 120 minuti sulle gambe giocati appena due giorni e mezzo prima. Invece, ancora una volta si è vista una Fiorentina giocare a basso ritmo, non sfruttare l’occasione e ancora con problemi cin concretizzazione in attacco.</p>
<p style="text-align: justify;">Pioli ha detto che per giocare gare a buon ritmo bisogna essere in due. Intanto lo faccia la <strong>Fiorentina,</strong> così mette subito in difficoltà gli avversari, poi vediamo cosa faranno gli altri. Giocare a specchio può essere una scelta, ma quando diventa una costante allora bisogna porsi delle domande e capire il perché. Se in rosa non hai giocatori di qualità superiore agli avversari allora sarà difficile avere la supremazia della partita.</p>
<p style="text-align: justify;">È innegabile che quello ottenuto contro il <strong>Milan</strong> è il settimo risultato utile consecutivo in campionato, ma su 21 punti i viola ne hanno conquistati 11. Frutto di cinque pareggi <strong>(Spal, Lazio, Napoli, Genoa</strong> e <strong>Milan)</strong> e due vittorie <strong>(Sassuolo</strong> e <strong>Cagliari).</strong> Una serie positiva che hanno portato la difesa viola a essere anche la quinta del campionato, mentre l’attacco è solo il nono della serie A. Numeri che purtroppo confermano una <strong>Fiorentina</strong> da metà classifica, considerando anche che <strong>Sampdoria</strong> (davanti) e <strong>Udinese</strong> (stessi punti dei viola) devono recuperare una partita.</p>
<p style="text-align: justify;">Un 2017 che ha visto il cambio di panchina, da <strong>Paulo Sousa</strong> a <strong>Stefano Pioli,</strong> e con in mezzo una rivoluzione totale della squadra voluta dai <strong>Della Valle</strong> e da <strong>Corvino,</strong> ma rispetto alla fine del girone di andata della scorsa stagione i viola hanno tre punti in meno. E l’inizio del girone di ritorno non sarà certo dei più semplici, visto che venerdì al <strong>Franchi</strong> arriverà l’Inter degli ex <strong>Borja Valero</strong> e <strong>Matias Vecino</strong>.</p>
<p style="text-align: justify;">In tutta questa situazione i dubbi sul futuro della <strong>Fiorentina,</strong> squadra e società, sono ancora molti. <strong>Diego</strong> e <strong>Andrea Della Valle</strong> hanno deciso di non tornare a seguire di persona la <strong>Fiorentina</strong> a <strong>Firenze,</strong> hanno demandato tutto ai manager al all’ormai famoso autofinanziamento. E questa situazione preoccupa molto i tifosi perché se la corsa estate è stato venduto tutto quello che era possibile vendere, nella prossima estate in molti sono convinti che uno tra <strong>Chiesa</strong> e <strong>Pezzella,</strong> se non entrambi, saranno ceduti per fare mercato.</p>
<p style="text-align: justify;">Si dovrebbe tener maggior conto dell’amore, della passione, anche delle critiche, dei tifosi viola. Invece, in casa <strong>Fiorentina</strong> non ci si preoccupa nemmeno che lo stadio è sempre più voto. Negli ultimi 12-18 mesi sono stati persi migliaia di tifosi ma questo problema non sembra interessare società, dirigenza e proprietà viola.</p>
<p style="text-align: justify;">Il rapporto con una parte della tifoseria è ormai definitivamente rotto. Anche contro il <strong>Milan</strong> la <strong>Curva Fiesole</strong>, con cori e striscioni, ha fatto capire il loro pensiero. Non vogliono più i <strong>Della Valle</strong>. Il fatto da registrare è che se in passato, davanti a cori e striscioni di protesta e contestazione, gran parte dello stadio non approvava e fischiava la <strong>Curva Fiesole.</strong> Col passare del tempo questo modo di rispondere ai contestatori e diminuito e contro il <strong>Milan</strong> si sono sentiti pochissimi fischi rivolti ai tifosi viola in <strong>Fiesole.</strong> Segno evidente che probabilmente la delusione, la voglia di non credere più in questa <strong>Fiorentina,</strong> nei <strong>Della Valle</strong>, ha di fatto aumentato il numero dei tifosi viola scontenti, amareggiati.</p>
<p style="text-align: justify;">Probabilmente anche per la vicenda ‘<strong>nuovo Stadio</strong>’ che non sembra convincere nessuno sulla sua definitiva realizzazione. Di questo, adesso, ne riparleremo tra circa nove mesi ma ormai in pochi credono, nonostante le parole dei <strong>Della Valle</strong> e del <strong>Sindaco Nardella</strong>, che si arriverà veramente a una sua conclusione positiva.</p>
<p style="text-align: justify;">Si chiude un 2017 con tanti dubbi ma anche speranze. Sicuramente decisive, oltre ai risultati della squadra, saranno le sessioni di mercato invernale e quella della prossima estate. <em>Con l’augurio che possa esserci un netto cambio di tendenza nella qualità e competitività della squadra, sperando che il <strong>Franchi</strong> possa tornare pieno di tifosi viola, che gli obiettivi della società possano tornare più ambiziosi e, magari, vincenti, <strong>i migliori Auguri di Buon 2018 a tutti!!!</strong></em></p>
</div>
</div>
<footer>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-8' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-8'); });
</script>
</div>
</div>
<div class="advdesksi">
<div style="text-align: center; " id="fiore-501611609"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9555750168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Commenta la notizia</h3>
<div id="wpcomm" class="wpdiscuz_unauth">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img src="http://0.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Lascia un commento" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="25" pattern=".{3,25}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img src="http://2.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Lascia un commento" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="25" pattern=".{3,25}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Ordina per: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">ultimi</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">più vecchi</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">più votati</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-456047_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://1.gravatar.com/avatar/72d02baec72bbeaa1aca11d48d02611c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Drwolf" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456047" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Drwolf</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456047" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456047" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>L’articolo parla di speranza, personalmente non ne ho ormai il giochino è chiaro a tutti<br />
Questi hanno una società ( non squadra di calcio) e devono fare utili perché sia attiva e produca, hanno l’auto finanziamento , hanno come clienti le altre società a cui rivendono i loro gioielli calcistici ; dei clienti , in quanto tifosi, non gli servono troppo poveri. quindi fin tanto non avranno il loro pezzo Di terra (ma lo pagheranno o<br />
pretendono anche di averlo gratis?) dove poter costruire il centro commerciale, l’albergo ,lo stadio che speranze abbiamo di tenere dei giovani, di affezionarsi, tanto il destino loro ennostro è scritto ?<br />
Inizio a tifare la pollo amaDori sperando che il prossimo ebitda sia migliore dell ultimo quarto del 2017?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 09:27 09:27</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456047_0" style="clear:both"></div></div><div id="wc-comm-456046_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://2.gravatar.com/avatar/e64372854c75f5c4d62db0a17a548c4d?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Stefano" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456046" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Stefano</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456046" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456046" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>L&#8217;augurio è che si trovi un compratore al più presto!<br />
Forza viola e buon anno a tutti!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 09:26 09:26</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456046_0" style="clear:both"></div></div><div id="wc-comm-456043_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://2.gravatar.com/avatar/80bd078cada76e11759b33c5af46aa47?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Rosetta" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456043" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Rosetta</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456043" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456043" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Avete pensato che lo stadio non risponda semplicemente perché si è stufata di rispondere a un disco rotto?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 08:56 08:56</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456043_0" style="clear:both"></div></div><div id="wc-comm-456042_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://0.gravatar.com/avatar/33b8baf788d0ff4243bcddb25d453161?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Gigi" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456042" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Gigi</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456042" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456042" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Tinto di viola il colore dei funerali<br />
Benvenuti alla corte dei dv</p>
<p>SOCIETÀ DI &#8230;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 08:55 08:55</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456042_0" style="clear:both"></div></div><div id="wc-comm-456039_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://1.gravatar.com/avatar/df6c4601a071bd8425411ebdd2664d8c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Beppe" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456039" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Beppe</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456039" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456039" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Visto che i fiorentini, come dite voi facendo megafono alla curva, NON vogliono più i DV non ci resta che aspettare un nuovo acquirente della società Nel frattempo è “utile” continuare a contestar chi non si vuole più? Ma i vostri sondaggi non dicevano che era il 38% a NON volere i DV? Perché sposare sempre la causa dei lenzuolatori ?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 08:30 08:30</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456039_0" style="clear:both"></div></div><div id="wc-comm-456037_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://1.gravatar.com/avatar/df9e7d5e8deb56d38e12311b8e64a532?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="claudio1" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456037" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">claudio1</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456037" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456037" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>SARA&#8217; UN GRANDE 2018 SOLO SE SPAZZERA&#8217; I DELLA VALLE DA FIRENZE</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 08:13 08:13</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456037_0" style="clear:both"></div></div><div id="wc-comm-456035_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://www.fiorentina.it/wp-frntn/uploads/ultimatemember/284/profile_photo-80.jpg?1514799453" class="func-um_user gravatar avatar avatar-64 um-avatar um-avatar-uploaded" width="64" height="64" alt="PecosBill" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456035" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Pecos Bill</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456035" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456035" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Un buon 2018 a tutta la redazione</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 08:09 08:09</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456035_0" style="clear:both"></div></div><div id="wc-comm-456018_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://0.gravatar.com/avatar/ca5276f731837276988820be80990f99?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Gangia81" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456018" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Gangia81</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456018" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456018" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Non assi capisce cosa vogliono fare i DV: non vogliono essere parte attiva nella gestione societaria ma non vogliono vendere; sono anni che sostengono come lo stadio sia fondamentale per ridurre il gap con le grandi ma appena di muove qualcosa si tirano indietro e ritardano la presentazione del progetto finale. Io mi auguro che qualcosa cambi nel 2018 perché altrimenti qualcuno dovrà prepararsi a contestazioni ben più dure di quelle viste finora e da parte di tutta la tifoseria unita.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 05:03 05:03</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456018_0" style="clear:both"></div></div><div id="wc-comm-456016_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://gravatar.com/avatar/?s=400&d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="func-um_user gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="Bob58" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456016" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Bpb 58</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456016" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456016" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Piuttosto che continuarla a vedere in mano ai fratelli ciabattini, mi andrebbe bene la comprassero anche i Casamonica o la Banda della Magliana</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 03:49 03:49</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456016_0" style="clear:both"></div></div><div id="wc-comm-456013_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://1.gravatar.com/avatar/11beade8845d87ab70587a735f93e522?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Stefano" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456013" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Stefano</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456013" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456013" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>3 punti in meno dello scorso campionato non mi sembrano un brutto risultato in considerazione della vendita dei fenomeni kalinic valero vecino bernardeschi ecc. ecc. quindi non rompete </p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like wc-positive">7</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-9</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 02:45 02:45</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456013_0" style="clear:both"></div><div id="wc-comm-456038_456013" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><img src="http://www.fiorentina.it/wp-frntn/uploads/ultimatemember/284/profile_photo-80.jpg?1514799453" class="func-um_user gravatar avatar avatar-64 um-avatar um-avatar-uploaded" width="64" height="64" alt="PecosBill" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456038" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Pecos Bill</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456038" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456038" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Tre punti in meno in base alla giornata di riferimento. In base ai risultati con le stesse squadre incontrate nel campionato precedente i punti in meno sono 5. Con proiezione finale di una decina di punti in meno a fine campionato.<br />
Anche perché mi sembra molto difficile, ad esempio, ripetere (visto l&#8217;andazzo che abbiamo preso) le vittorie casalinghe con Juve, Lazio ed Inter, nonché strappare un punticino contro il Napoli.<br />
E tutte le ipotetiche squadre impegnate per un posto in Europa le dovrai incontrare fuori casa (Bologna, Sampdoria, Torino, Udinese ed Atalanta).</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 08:17 08:17</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456038_456013" style="clear:both"></div></div></div><div id="wc-comm-456012_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://www.fiorentina.it/wp-frntn/uploads/ultimatemember/3288/profile_photo-80.jpg?1514799453" class="func-um_user gravatar avatar avatar-64 um-avatar um-avatar-uploaded" width="64" height="64" alt="Lelebucchio" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456012" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Lele Bucchio</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456012" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456012" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Tanti auguri per un 2018 viola senza i fratellini vendetta e senza Leccavalle</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like wc-positive">10</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-5</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 02:42 02:42</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456012_0" style="clear:both"></div></div><div id="wc-comm-456005_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://2.gravatar.com/avatar/8b9da6aea885e61fcd2365d423d592f3?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="PolemicoViola" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456005" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">PolemicoViola</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456005" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456005" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Credo che il 2018 inizierà così com&#8217;è finito il 2017, ovvero con una certezza: Pioli può avere altre doti come allenatore, ma certamente nelle sue corde non ci sono né la capacità di trasmettere grinta e determinazione ai suoi né quella di proporre un suo gioco personale, una sua idea di calcio. In tutte le partite disputate finora si è ben visto che i giocatori giocano in modo sconclusionato, quasi &#8216;a caso&#8217;: le azioni corali sono quasi inesistenti, non c&#8217;è verso di concludere un contropiede che sia uno in modo decente persino 4 contro 2; al giro di boa di campionato ancora i viola non sanno dialogare, non si trovano. Manca la capacità di impostare gioco dal centrocampo per l&#8217;attacco e spessissimo si decide per il passaggio orizzontale o indietro. Inesistente il movimento senza palla e anche con, i nostri corrono poco per smarcarsi e per invogliare il passaggio. Il<span id="wpdiscuz-readmore-456005_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like wc-positive">6</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 02:02 02:02</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456005_0" style="clear:both"></div></div><div id="wc-comm-456004_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://gravatar.com/avatar/?s=400&d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="func-um_user gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="Luca" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456004" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">luca</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456004" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456004" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>per me il rapporto con i ciabattini è chiuso,mai più un euro a questi sciacalli</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like wc-positive">11</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-5</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 01:29 01:29</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456004_0" style="clear:both"></div></div><div id="wc-comm-456001_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://0.gravatar.com/avatar/009e78a9097746c0e3fabaf8c483cbf0?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Tiziano 51" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456001" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Tiziano 51</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456001" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456001" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Possiamo solo sperare: in una proprietà, vecchia o nuova che sia, che stia accanto alla squadra e investa per stare almeno in seconda fila e non, come ora, nell&#8217;anonimato del centro classifica; in un DS che compri giocatori sani, almeno discreti e concordati con l&#8217;allenatore; in un allenatore anche non di gran nome ma fortemente motivato e rispettoso delle caratteristiche dei giocatori che ha a disposizione.<br />
Sperare non costa nulla.<br />
Ma vedere&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like wc-positive">6</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 01:21 01:21</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456001_0" style="clear:both"></div></div><div id="wc-comm-455999_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://0.gravatar.com/avatar/0b0e68dad6c44f510592dc90ba20a031?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="si ruzza" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-455999" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">si ruzza</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-455999" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-455999" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>l&#8217;ultimo dell&#8217;anno si butta dalla finestra la roba vecchia che non serve più. ognuno butti icche gli pare .. panza però no perché i botto sposterebbe la terra dala sua orbita.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like wc-positive">8</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 01:16 01:16</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-455999_0" style="clear:both"></div></div><div id="wc-comm-455997_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://1.gravatar.com/avatar/ae6c577b7b3ec67e75c56e5c3c5853bc?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="1986" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-455997" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">1986</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-455997" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-455997" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Tifosi Viola Auguri di buon anno.<br />
Mi auguro che il 2018 ci regalerà la fine di questa proprietà.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like wc-positive">10</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-1</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 01:00 01:00</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-455997_0" style="clear:both"></div></div><div id="wc-comm-455995_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://1.gravatar.com/avatar/7f76259a73afd9fbc16832ddcf94e2fc?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Paolo Vicini" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-455995" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Paolo Vicini</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-455995" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-455995" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Buon 2018 tutto VIOLA<br />
SEMPRE E SOLO FORZA VIOLA<br />
💜💜💜FIORENTINA💜💜💜</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like wc-positive">7</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 00:54 00:54</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-455995_0" style="clear:both"></div></div><div id="wc-comm-455993_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://www.fiorentina.it/wp-frntn/uploads/ultimatemember/1186/profile_photo-80.jpg?1514799453" class="func-um_user gravatar avatar avatar-64 um-avatar um-avatar-uploaded" width="64" height="64" alt="Sinapsilondon" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-455993" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Sinapsi London</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-455993" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-455993" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Tristezza solo tanta tristezza e miseria FORZA VIOLA SEMPRE</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like wc-positive">1</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 00:36 00:36</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-455993_0" style="clear:both"></div></div><div id="wc-comm-455992_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://gravatar.com/avatar/?s=400&d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="func-um_user gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="Ilgatto" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-455992" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Ilgatto</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-455992" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-455992" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Il giornalista che scrive tutto ciò è un grande.Cosa,precisatelo voi !!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-2</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 00:32 00:32</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-455992_0" style="clear:both"></div><div id="wc-comm-456032_455992" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><img src="http://2.gravatar.com/avatar/b580da58a2143509bd77eead00a707fc?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Dario" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456032" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Dario</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456032" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456032" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Eh?????</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 08:02 08:02</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456032_455992" style="clear:both"></div></div></div><div id="wc-comm-455991_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img src="http://1.gravatar.com/avatar/44200c3fc8625785346a663af93e5643?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Viola 1951" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-455991" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Viola 1951</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-455991" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-455991" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Buon anno a tutti i Viola e, comunque vada, siamo sempre la squadra più bella del mondo !!! !!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like wc-positive">3</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 00:25 00:25</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-455991_0" style="clear:both"></div><div id="wc-comm-456033_455991" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><img src="http://2.gravatar.com/avatar/b580da58a2143509bd77eead00a707fc?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Dario" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div><div class='wv_level_box'><div class="wv-badge"><i class='fa fa-user' style='color:#0CD85D;'></i></div><div class="wv-title">Member</div></div></div><div id="comment-456033" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Dario</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Condividi"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F%23comment-456033" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Condividi Su Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Condividi Su Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/#comment-456033" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Eccoti un altro <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0d6c7b7b64636c77776c79624d">[email&#160;protected]</a>!!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-plus-circle wv-up-default-color"></i></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-minus-circle wv-down-default-color"></i></span><div class="wv-body-right"><div class='wv-head-right vote-head-right'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border vote-arrow-no-border'></span><div class='wv-vote-content-right wv-scroll'></div></div></div><div class="wv-body"><div class='wv-head vote-head'><div class='wv-in-hover'></div><span class='wv-arrow vote-arrow'></span><span class='wv-arrow-no-border  vote-arrow-no-border'></span><div class='wv-vote-content wv-scroll'></div></div></div><span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/01/2018 08:02 08:02</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Nascondi Risposte"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-456033_455991" style="clear:both"></div></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
<div style="height:20px;clear:both;"></div>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.fiorentina.it/tag/della-valle/">Della Valle</a></li><li><a href="http://www.fiorentina.it/tag/fiorentina/">Fiorentina</a></li><li><a href="http://www.fiorentina.it/tag/franchi/">Franchi</a></li><li><a href="http://www.fiorentina.it/tag/pioli/">Pioli</a></li><li><a href="http://www.fiorentina.it/tag/tifosi/">tifosi</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.fiorentina.it/author/gianni-ceccarelli/">Gianni Ceccarelli</a></span></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.fiorentina.it/la-giornata-viola-riassunto-107-2/">La giornata viola: il riassunto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.fiorentina.it/fiorentina-programma-oggi-viola-campo-preparare-la-gara-linter/">Fiorentina, programma di oggi: viola in campo per preparare la gara con l&#8217;Inter</a></div></div></div> <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Si+chiude+un+2017+con+tanti+dubbi+e+un+rapporto+con+i+Della+Valle+sempre+pi%C3%B9+deteriorato.+L%E2%80%99augurio+%C3%A8+che+il+2018%2C+dove+la+Fiorentina+si+gioca+il+futuro%2C+sia+a+tinte+viola&url=http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F&via=wwwfiorentinait"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/&amp;media=http://www.fiorentina.it/wp-frntn/uploads/2017/12/FI129.jpg&description=Si+chiude+un+2017+con+tanti+dubbi+e+un+rapporto+con+i+Della+Valle+sempre+pi%C3%B9+deteriorato.+L%E2%80%99augurio+%C3%A8+che+il+2018%2C+dove+la+Fiorentina+si+gioca+il+futuro%2C+sia+a+tinte+viola" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Si+chiude+un+2017+con+tanti+dubbi+e+un+rapporto+con+i+Della+Valle+sempre+pi%C3%B9+deteriorato.+L%E2%80%99augurio+%C3%A8+che+il+2018%2C+dove+la+Fiorentina+si+gioca+il+futuro%2C+sia+a+tinte+viola - http%3A%2F%2Fwww.fiorentina.it%2Fsi-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" data-text="Si chiude un 2017 con tanti dubbi e un rapporto con i Della Valle sempre più deteriorato. L&#8217;augurio è che il 2018, dove la Fiorentina si gioca il futuro, sia a tinte viola" data-via="" data-lang="en">tweet</a> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-9'); });
</script>
</div>
</div>
<div class="advdesksi">
<div style="text-align: center; " id="fiore-1574463986"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1146771834805500" data-ad-slot="7724252765"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<br /><br />
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianni Ceccarelli"></span><meta itemprop="datePublished" content="2018-01-01T00:00:22+00:00"><meta itemprop="dateModified" content="2017-12-31T18:10:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png"></span><meta itemprop="name" content="fiorentina.it"></span><meta itemprop="headline " content="Si chiude un 2017 con tanti dubbi e un rapporto con i Della Valle sempre più deteriorato. L&#039;augurio è che il 2018, dove la Fiorentina si gioca il futuro, sia a tinte viola"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fiorentina.it/wp-frntn/uploads/2017/12/FI129.jpg"><meta itemprop="width" content="1250"><meta itemprop="height" content="709"></span> </footer>
</article> 
<script>var block_td_uid_2_5a49f34d5eed1 = new tdBlock();
block_td_uid_2_5a49f34d5eed1.id = "td_uid_2_5a49f34d5eed1";
block_td_uid_2_5a49f34d5eed1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5a49f34d5eed1_rand","td_column_number":3,"live_filter_cur_post_id":172327,"live_filter_cur_post_author":"23"}';
block_td_uid_2_5a49f34d5eed1.td_column_number = "3";
block_td_uid_2_5a49f34d5eed1.block_type = "td_block_related_posts";
block_td_uid_2_5a49f34d5eed1.post_count = "3";
block_td_uid_2_5a49f34d5eed1.found_posts = "4892";
block_td_uid_2_5a49f34d5eed1.header_color = "";
block_td_uid_2_5a49f34d5eed1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a49f34d5eed1.max_num_pages = "1631";
tdBlocksArray.push(block_td_uid_2_5a49f34d5eed1);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5a49f34d5eed1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_3_5a49f34d71ac6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5a49f34d5eed1" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5a49f34d71b23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5a49f34d5eed1" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5a49f34d5eed1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/fiorentina-tanti-tiri-verso-la-porta-eppure-spesso-manca-la-precisione/" rel="bookmark" title="Fiorentina, tanti tiri verso la porta. Eppure spesso manca la precisione"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/44-2-218x150.jpg" alt="" title="Fiorentina, tanti tiri verso la porta. Eppure spesso manca la precisione" /></a></div> <a href="http://www.fiorentina.it/category/news/brevi/" class="td-post-category">Brevi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/fiorentina-tanti-tiri-verso-la-porta-eppure-spesso-manca-la-precisione/" rel="bookmark" title="Fiorentina, tanti tiri verso la porta. Eppure spesso manca la precisione">Fiorentina, tanti tiri verso la porta. Eppure spesso manca la precisione</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/la-giornata-viola-riassunto-107-2/" rel="bookmark" title="La giornata viola: il riassunto"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/007-3-218x150.jpg" alt="" title="La giornata viola: il riassunto" /></a></div> <a href="http://www.fiorentina.it/category/news/brevi/" class="td-post-category">Brevi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/la-giornata-viola-riassunto-107-2/" rel="bookmark" title="La giornata viola: il riassunto">La giornata viola: il riassunto</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/salibur-arrivano-conferme-dalla-francia-su-di-lui-anche-il-siviglia-corvino-lo-vuole-subito/" rel="bookmark" title="Salibur, arrivano conferme. Su di lui anche il Siviglia, Corvino lo vuole subito"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/106-218x150.jpg" alt="" title="Salibur, arrivano conferme. Su di lui anche il Siviglia, Corvino lo vuole subito" /></a></div> <a href="http://www.fiorentina.it/category/news/calciomercato/" class="td-post-category">Calciomercato</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/salibur-arrivano-conferme-dalla-francia-su-di-lui-anche-il-siviglia-corvino-lo-vuole-subito/" rel="bookmark" title="Salibur, arrivano conferme. Su di lui anche il Siviglia, Corvino lo vuole subito">Salibur, arrivano conferme. Su di lui anche il Siviglia, Corvino lo vuole subito</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a49f34d5eed1" data-td_block_id="td_uid_2_5a49f34d5eed1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a49f34d5eed1" data-td_block_id="td_uid_2_5a49f34d5eed1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-5'); });
</script>
</div></center></div></aside><script>var block_td_uid_5_5a49f34d79538 = new tdBlock();
block_td_uid_5_5a49f34d79538.id = "td_uid_5_5a49f34d79538";
block_td_uid_5_5a49f34d79538.atts = '{"custom_title":"Ultime notizie","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"155","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5a49f34d79538_rand"}';
block_td_uid_5_5a49f34d79538.td_column_number = "1";
block_td_uid_5_5a49f34d79538.block_type = "td_block_18";
block_td_uid_5_5a49f34d79538.post_count = "5";
block_td_uid_5_5a49f34d79538.found_posts = "18798";
block_td_uid_5_5a49f34d79538.header_color = "#";
block_td_uid_5_5a49f34d79538.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a49f34d79538.max_num_pages = "3760";
tdBlocksArray.push(block_td_uid_5_5a49f34d79538);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_5_5a49f34d79538_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Ultime notizie</span></h4><div id=td_uid_5_5a49f34d79538 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/fiorentina-tanti-tiri-verso-la-porta-eppure-spesso-manca-la-precisione/" rel="bookmark" title="Fiorentina, tanti tiri verso la porta. Eppure spesso manca la precisione"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/44-2-696x385.jpg" alt="" title="Fiorentina, tanti tiri verso la porta. Eppure spesso manca la precisione" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/fiorentina-tanti-tiri-verso-la-porta-eppure-spesso-manca-la-precisione/" rel="bookmark" title="Fiorentina, tanti tiri verso la porta. Eppure spesso manca la precisione">Fiorentina, tanti tiri verso la porta. Eppure spesso manca la precisione</a></h3> <span class="td-author-date">
<div class="td-post-author-name"><a href="http://www.fiorentina.it/author/alessandro-latini/">Alessandro Latini</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T09:30:33+00:00">01/01/2018 09:30 </time></div> <div class="td-module-comments"><a href="http://www.fiorentina.it/fiorentina-tanti-tiri-verso-la-porta-eppure-spesso-manca-la-precisione/#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/fiorentina-programma-oggi-viola-campo-preparare-la-gara-linter/" rel="bookmark" title="Fiorentina, programma di oggi: viola in campo per preparare la gara con l&#8217;Inter"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/10/634672CB-F6BC-4FB4-9210-19BF8B14108C-80x60.jpeg" alt="" title="Fiorentina, programma di oggi: viola in campo per preparare la gara con l&#8217;Inter" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/fiorentina-programma-oggi-viola-campo-preparare-la-gara-linter/" rel="bookmark" title="Fiorentina, programma di oggi: viola in campo per preparare la gara con l&#8217;Inter">Fiorentina, programma di oggi: viola in campo per preparare la gara con l&#8217;Inter</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T08:00:10+00:00">01/01/2018 08:00 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" rel="bookmark" title="Si chiude un 2017 con tanti dubbi e un rapporto con i Della Valle sempre più deteriorato. L&#8217;augurio è che il 2018, dove la Fiorentina si gioca il futuro, sia a tinte viola"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/FI129-80x60.jpg" alt="" title="Si chiude un 2017 con tanti dubbi e un rapporto con i Della Valle sempre più deteriorato. L&#8217;augurio è che il 2018, dove la Fiorentina si gioca il futuro, sia a tinte viola" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/si-chiude-un-2017-tanti-dubbi-un-rapporto-della-valle-sempre-piu-deteriorato-laugurio-2018-la-fiorentina-si-gioca-futuro-sia-tinte-viola/" rel="bookmark" title="Si chiude un 2017 con tanti dubbi e un rapporto con i Della Valle sempre più deteriorato. L&#8217;augurio è che il 2018, dove la Fiorentina si gioca il futuro, sia a tinte viola">Si chiude un 2017 con tanti dubbi e un rapporto con i Della Valle sempre più deteriorato. L&#8217;augurio è che il 2018, dove la...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T00:00:22+00:00">01/01/2018 00:00 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/la-giornata-viola-riassunto-107-2/" rel="bookmark" title="La giornata viola: il riassunto"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/12/007-3-80x60.jpg" alt="" title="La giornata viola: il riassunto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/la-giornata-viola-riassunto-107-2/" rel="bookmark" title="La giornata viola: il riassunto">La giornata viola: il riassunto</a></h3> <div class="td-module-meta-info">
 <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T22:00:56+00:00">31/12/2017 22:00 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/calciomercato-mercoledi-il-via-gong-finale-il-31-gennaio-alle-ore-23/" rel="bookmark" title="Calciomercato, mercoledì il via. Gong finale il 31 gennaio alle ore 23"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/01/Calciomercato-80x60.jpg" alt="" title="Calciomercato, mercoledì il via. Gong finale il 31 gennaio alle ore 23" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/calciomercato-mercoledi-il-via-gong-finale-il-31-gennaio-alle-ore-23/" rel="bookmark" title="Calciomercato, mercoledì il via. Gong finale il 31 gennaio alle ore 23">Calciomercato, mercoledì il via. Gong finale il 31 gennaio alle ore 23</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T19:46:29+00:00">31/12/2017 19:46 </time></div> </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a49f34d79538" data-td_block_id="td_uid_5_5a49f34d79538"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a49f34d79538" data-td_block_id="td_uid_5_5a49f34d79538"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-4'); });
</script>
</div></center></div></aside><aside class="widget widget_wpdiscuzwidgets"> <div class="widget-comments-container" id="widget-comments-container">
<hr style="margin:0">
<div class="wpdiscuz-widgets-content">
<div id="wpdiscuz-popular-posts-bycomment" class="popular-posts">
<div class="block-title"><span>Le notizie di oggi pi&ugrave; commentate</span></div> <div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/rammarico-2-punti-persi-col-milan-emblema-della-crescita-della-fiorentina-sperare-un-buon-2018-non-utopia/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">81</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/rammarico-2-punti-persi-col-milan-emblema-della-crescita-della-fiorentina-sperare-un-buon-2018-non-utopia/" title="Il rammarico per i 2 punti persi col Milan emblema della crescita della Fiorentina. Sperare in un buon 2018 non è utopia">
<p class="wpdiscuz-widget-comment-title">Il rammarico per i 2 punti persi col Milan emblema della crescita della Fiorentina. Sperare in un buon 2018 non è utopia</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Prendere un punto col Milan e tornare a casa con ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Gianluca Bigiotti"><i class="fa fa-user"></i> Gianluca Bigiotti </li>
<li title="Post Creation Date:  31/12/2017 17:35"><i class="fa fa-calendar"></i> 31/12/2017 17:35 </li>
</ul>
</div>
</div>
<hr class='delim'>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/ind-fi-it-cataldi-la-fiorentina-spinge-la-lazio-detta-le-sue-condizioni/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">78</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/ind-fi-it-cataldi-la-fiorentina-spinge-la-lazio-detta-le-sue-condizioni/" title="IND. FI.IT: Cataldi, la Fiorentina spinge ma la Lazio detta le condizioni">
<p class="wpdiscuz-widget-comment-title">IND. FI.IT: Cataldi, la Fiorentina spinge ma la Lazio detta le condizioni</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Tra pochi giorni apre il mercato di gennaio e la ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Francesco Zei"><i class="fa fa-user"></i> Francesco Zei </li>
<li title="Post Creation Date:  31/12/2017 13:11"><i class="fa fa-calendar"></i> 31/12/2017 13:11 </li>
</ul>
</div>
</div>
<hr class='delim'>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/mercato-di-gennaio-in-quattro-pronti-a-lasciare-firenze-badelj/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">69</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/mercato-di-gennaio-in-quattro-pronti-a-lasciare-firenze-badelj/" title="Mercato di gennaio: in quattro pronti a lasciare Firenze. Badelj&#8230;">
<p class="wpdiscuz-widget-comment-title">Mercato di gennaio: in quattro pronti a lasciare Firenze. Badelj&#8230;</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Gennaio è dietro l'angolo. Per Corvino e Freitas i primi ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fa fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  31/12/2017 10:34"><i class="fa fa-calendar"></i> 31/12/2017 10:34 </li>
</ul>
</div>
</div>
<hr class='delim'>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/chiesa-de-laurentiis-aspetta-un-segnale-corvino-pronti-piu-40-milioni/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">59</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/chiesa-de-laurentiis-aspetta-un-segnale-corvino-pronti-piu-40-milioni/" title="Chiesa, De Laurentiis aspetta un segnale da Corvino. Pronti più di 40 milioni">
<p class="wpdiscuz-widget-comment-title">Chiesa, De Laurentiis aspetta un segnale da Corvino. Pronti più di 40 milioni</p>
</a>
<div class="wpdiscuz-widget-comment-exc">De Laurentiis vuole Federico Chiesa ad ogni costo e, secondo ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fa fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  31/12/2017 13:58"><i class="fa fa-calendar"></i> 31/12/2017 13:58 </li>
</ul>
</div>
</div>
<hr class='delim'>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/altra-prova-sottotono-per-badelj-da-domani-il-croato-puo-guardarsi-intorno/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">54</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/altra-prova-sottotono-per-badelj-da-domani-il-croato-puo-guardarsi-intorno/" title="Altra prova sottotono per Badelj, da domani il croato può guardarsi intorno">
<p class="wpdiscuz-widget-comment-title">Altra prova sottotono per Badelj, da domani il croato può guardarsi intorno</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Prestazione opaca quella di ieri per tutto – o quasi ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fa fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  31/12/2017 12:13"><i class="fa fa-calendar"></i> 31/12/2017 12:13 </li>
</ul>
</div>
</div>
<hr class='delim'>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box">
<a href="http://www.fiorentina.it/salibur-arrivano-conferme-dalla-francia-su-di-lui-anche-il-siviglia-corvino-lo-vuole-subito/#comments">
<i class="fa fa-comments-o" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">38</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/salibur-arrivano-conferme-dalla-francia-su-di-lui-anche-il-siviglia-corvino-lo-vuole-subito/" title="Salibur, arrivano conferme. Su di lui anche il Siviglia, Corvino lo vuole subito">
<p class="wpdiscuz-widget-comment-title">Salibur, arrivano conferme. Su di lui anche il Siviglia, Corvino lo vuole subito</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Arrivano conferme, dalla Francia, sull'interesse della Fiorentina per Yannis Salibur, ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fa fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  31/12/2017 19:00"><i class="fa fa-calendar"></i> 31/12/2017 19:00 </li>
</ul>
</div>
</div>
<hr class='delim'>
</div>
</div>
</div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-3'); });
</script>
</div></center></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script>
<div class="pb_feed" data-embed-by="c9ebf832-9652-4d79-bf2e-9452ce2423e2" data-item="2d8035c3-503e-48bf-b5f2-8c9d97531ada" data-recommend="false" data-game-info="false" data-comments="false" data-shares="false" data-version="2"></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.fiorentina.it/"><img class="td-retina-data" src="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" data-retina="http://www.fiorentina.it/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Pubblicazione iscritta nel registro della stampa del Tribunale di Firenze con il n. 5050/01 del 27 apr 2001. Partita IVA 06783020966
Redazione a cura di C&C Media Srl.
©2013 Tutti i diritti riservati
<div> </div>
Questo sito contribuisce all'audience di <img src="http://www.fiorentina.it/wp-frntn/uploads/2016/10/unnamed2.png"><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#cbb9aeafb8bba4b9bf8bada2a4b9aea5bfa2a5aae5a2bf"><span class="__cf_email__" data-cfemail="5c2e39382f2c332e281c3a35332e39322835323d723528">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-20663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20663"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-20664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20664"><a href="http://www.fiorentina.it/cookie-policy/">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
Copyright 2016 - Fiorentina.it </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><div id="um_upload_single" style="display:none">
</div><div id="um_view_photo" style="display:none">
<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
<div class="um-modal-body photo">
<div class="um-modal-photo">
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap {
    padding-top: 5px;
}
.wpb_raw_code {
    margin-bottom: 5px;
}

.td-header-sp-recs, .td-header-sp-logo {
    margin-top:5px!important;
    margin-bottom:10px!important
}

/*Menu Fix Tablet Portrait*/
@media(min-width: 768px) and (max-width: 1018px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Tablet Landscape*/
@media(min-width: 1019px) and (max-width: 1199px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Mobiles*/
@media(max-width: 767px){
.visibilitamobile {
display: none !important;
}
}

</style>
<div class='wv-view-all'></div><div class='wv-all-html wv-scroll'></div><script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.fiorentina.it\/wp-frntn\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/www.fiorentina.it\/wp-frntn\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.83'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=1.3.83'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["119764","ad",null],["120376","ad",null],["117368","ad",null],["120373","ad",null]];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[172327]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">jQuery( '#request' ).val( '' );</script>
<script>var advads_tracking_ads = [119764,120376,120373];</script>
<iframe frameBorder=0 src='/direttaweb/gestiscopopup.php' style='width:1px;height:1px'></iframe>
</body>
</html>
