
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.fiorentina.it/xmlrpc.php" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/08/16-1.jpg" /><meta name="author" content="Redazione Fiorentina.it">
<link rel="icon" type="image/png" href="/wp-frntn/uploads/2016/05/FAVICON_Fiorentina.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-frntn/uploads/2016/10/Logo_Fiorentina_144x144.png" />

<meta name="description" content="Diversi ballottaggi in vista dell&#039;esordio in Serie A della Fiorentina contro i partenopei. Da Biraghi-Venuti a Benassi-Castrovilli, passando per Vlahovic-Boateng" />
<link rel="canonical" href="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng" />
<meta property="og:description" content="Diversi ballottaggi in vista dell&#039;esordio in Serie A della Fiorentina contro i partenopei. Da Biraghi-Venuti a Benassi-Castrovilli, passando per Vlahovic-Boateng" />
<meta property="og:url" content="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/" />
<meta property="og:site_name" content="fiorentina.it" />
<meta property="article:publisher" content="https://www.facebook.com/fiorentina.it1926" />
<meta property="article:author" content="https://www.facebook.com/fiorentina.it1926/?ref=aymt_homepage_panel" />
<meta property="article:tag" content="Cristiano Biraghi" />
<meta property="article:tag" content="Dusan Vlahovic" />
<meta property="article:tag" content="Napoli" />
<meta property="article:tag" content="Pol Lirola" />
<meta property="article:tag" content="Serie A" />
<meta property="article:tag" content="Vincenzo Montella" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2019-08-23T20:40:52+02:00" />
<meta property="article:modified_time" content="2019-08-23T20:16:41+02:00" />
<meta property="og:updated_time" content="2019-08-23T20:16:41+02:00" />
<meta property="fb:admins" content="1018324909" />
<meta property="og:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/08/16-1.jpg" />
<meta property="og:image:width" content="2078" />
<meta property="og:image:height" content="1374" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Diversi ballottaggi in vista dell&#039;esordio in Serie A della Fiorentina contro i partenopei. Da Biraghi-Venuti a Benassi-Castrovilli, passando per Vlahovic-Boateng" />
<meta name="twitter:title" content="Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng" />
<meta name="twitter:site" content="@wwwfiorentinait" />
<meta name="twitter:image" content="http://www.fiorentina.it/wp-frntn/uploads/2019/08/16-1.jpg" />
<meta name="twitter:creator" content="@it" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.fiorentina.it\/","name":"fiorentina.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.fiorentina.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.fiorentina.it\/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng\/","sameAs":["https:\/\/www.facebook.com\/fiorentina.it1926","https:\/\/twitter.com\/wwwfiorentinait"],"@id":"#organization","name":"fiorentina.it","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed" href="http://www.fiorentina.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Feed dei commenti" href="http://www.fiorentina.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="fiorentina.it &raquo; Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng Feed dei commenti" href="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fiorentina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cssgeneralemauro-css' href='http://www.fiorentina.it/wp-frntn/plugins/funzioneVarieMauro/maurostile.css?ver=1.0.0036' type='text/css' media='' />
<link rel='stylesheet' id='unslider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socialbox-css' href='http://www.fiorentina.it/wp-frntn/plugins/socialbox/assets/css/socialbox.css?ver=1.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='td-plugin-framework-css' href='http://www.fiorentina.it/wp-frntn/plugins/ueilat1-fiorentina-blocconews/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-voters-style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/css/wv.css?ver=4.9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CDroid+Sans%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='um_fonticons_ii-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-crop.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-modal.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-styles.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_members-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-members.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-profile.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-account.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-misc.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-raty.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/simplebar.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='um_old_css-css' href='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/../../uploads/ultimatemember/um_old_settings.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz_widgets_comm_vot_style-css' href='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/assets/css/style.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.fiorentina.it/wp-frntn/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css' href='http://www.fiorentina.it/wp-frntn/plugins/soccer-info/css/soccer-info-front.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/www.fiorentina.it\/wp-frntn\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Nascondi Risposte","wc_show_replies_text":"Mostra Risposte","wc_msg_required_fields":"Compila i campi richiesti","wc_invalid_field":"Le informazioni in alcuni campi sono invalide","wc_error_empty_text":"compila questo campo per commentare","wc_error_url_text":"url invalida","wc_error_email_text":"indirizzo email invalido","wc_invalid_captcha":"Codice Captcha Invalido","wc_login_to_vote":"Devi essere loggato per votare","wc_deny_voting_from_same_ip":"Non ti \u00e8 permesso votare questo commento","wc_self_vote":"Non puoi votare per il tuo commento","wc_vote_only_one_time":"Hai gi\u00e0 votato questo commento","wc_voting_error":"Errore nella votazione","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Ci dispiace, non \u00e8 pi\u00f9 possibile modificare il commento","wc_comment_not_updated":"Ci dispiace, il tuo commento non \u00e8 stato aggiornato","wc_comment_not_edited":"Non hai fatto modifiche","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova risposta a un tuo commento","wc_new_replies_button_text":"nuove risposte ai tuoi commenti","wc_msg_input_min_length":"Testo troppo corto","wc_msg_input_max_length":"Testo troppo lungo","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"8","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"ca254e40b4b836aa52754098bfc55cc2","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":304349,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"wvRealTime":"yes"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-advanced-likers/assets/js/wv.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":100,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/wpdiscuz-widgets/assets/js/script.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.fiorentina.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fiorentina.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fiorentina.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.fiorentina.it/?p=304349' />
<link rel="alternate" type="application/json+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fverso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fiorentina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fiorentina.it%2Fverso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng%2F&#038;format=xml" />
<style>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</style>
<style type="text/css">
			.request_name {
				display: none !important;
			}
		</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style> <style type='text/css'>.like-count-first.wpdiscuz-widget-comment .wpdiscuz-widget-icon-show-box{background:#A67FEF;}#widget-comments-container .wpdiscuz-widgets-tab-title-list li .fas{color:#8821C5;}div#widget-comments-container.widget-comments-container{max-width:680px;margin-left:10px;margin-right:10px;}div#widget-comments-container div.wpdiscuz-widgets-content{padding-right:10px;padding-left:10px;}div.widget-comments-container>div,div.widget-comments-container>ul>.tab-title-list-active-item{background-color:rgba(255, 255, 255, 0);}#widget-comments-container ul.wpdiscuz-widgets-tab-title-list li.tab-title-list-active-item{border-top-color:#8821C5}#widget-comments-container .wpd_widgets_items_wrapper .slick-arrow{background:#A67FEF;} #widget-comments-container{font-size:130%}</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/amp/">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.fiorentina.it\/wp-frntn\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#8224e3";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6741446998584415",
enable_page_level_ads: true,
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46100648-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/166632497/230x90-centrale', [230, 90], 'div-gpt-ad-1472487841464-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-dx', [230, 90], 'div-gpt-ad-1472487841464-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/n230x90-dx', [230, 90], 'div-gpt-ad-1473931760593-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/230x90-sx', [230, 90], 'div-gpt-ad-1472487841464-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-b1', [300, 250], 'div-gpt-ad-1472487841464-3').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-c1', [300, 250], 'div-gpt-ad-1472487841464-4').addService(googletag.pubads());
    googletag.defineSlot('/166632497/300x250-top', [300, 250], 'div-gpt-ad-1472487841464-5').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60dx', [468, 60], 'div-gpt-ad-1472487841464-6').addService(googletag.pubads());
    googletag.defineSlot('/166632497/468x60sx', [468, 60], 'div-gpt-ad-1472487841464-7').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-8').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-b1', [728, 90], 'div-gpt-ad-1472487841464-9').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c1', [728, 90], 'div-gpt-ad-1472487841464-10').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-testata', [728, 90], 'div-gpt-ad-1472487841464-11').addService(googletag.pubads());
    googletag.defineSlot('/166632497/728x90-c2', [728, 90], 'div-gpt-ad-1472487841464-12').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-1', [120, 180], 'div-gpt-ad-1480691599297-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-2', [120, 180], 'div-gpt-ad-1480691599297-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-3', [120, 180], 'div-gpt-ad-1480691599297-2').addService(googletag.pubads());

    googletag.defineSlot('/166632497/120x180-4', [120, 180], 'div-gpt-ad-1482157938581-0').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-5', [120, 180], 'div-gpt-ad-1482157938581-1').addService(googletag.pubads());
    googletag.defineSlot('/166632497/120x180-6', [120, 180], 'div-gpt-ad-1482157938581-2').addService(googletag.pubads());
    googletag.defineSlot('/166632497/skin-mobile', [1024, 90], 'div-gpt-ad-1482157938581-3').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "classeditori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=classeditori-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6741446998584415",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-304349 single-format-standard cookies-not-set verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng wpb-js-composer js-comp-ver-6.0.3 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class=testataadst1></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CHIUDI</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-19391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-20157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20157"><a href="http://www.fiorentina.it/category/news/notizie/">Notizie</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li id="menu-item-27404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li id="menu-item-19448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li id="menu-item-45558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li id="menu-item-20083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li id="menu-item-21218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li id="menu-item-136621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Video</a></li>
<li id="menu-item-19406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li id="menu-item-224317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224317"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario</a></li>
<li id="menu-item-227060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227060"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica</a></li>
<li id="menu-item-30051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div style="clear: both;display: flow-root;"><img height="42" width="250" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/audiweb.png" style="max-width: 100%;float: right;"></div>
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">ven, 23 Ago 2019</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-193"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-19508" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19508"><a href="http://www.fiorentina.it/redazione/">Redazione</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div id='div-gpt-ad-1472487841464-11' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-11'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Quadrato_Viola_Trasparente_Con_Cerchio.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
<a class="td-header-logo td-sticky-header" href="http://www.fiorentina.it/">
<img class="td-retina-data" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="fiorentina.it" title="fiorentina.it" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19391"><a href="http://www.fiorentina.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-19390"><a href="http://www.fiorentina.it/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20157"><a href="http://www.fiorentina.it/category/news/notizie/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2045"><a href="http://www.fiorentina.it/category/news/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27404"><a href="http://www.fiorentina.it/category/news/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2046"><a href="http://www.fiorentina.it/category/news/esclusive/">Esclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19448"><a href="http://www.fiorentina.it/category/news/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2047"><a href="http://www.fiorentina.it/category/news/rassegna-stampa/">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2044"><a href="http://www.fiorentina.it/category/news/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29053"><a href="http://www.fiorentina.it/category/news/il-blog-di-ludwigzaller/">Il blog di Ludwigzaller</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45558"><a href="http://www.fiorentina.it/category/news/di-la-tua/">Di&#8217; la tua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19392"><a href="#">Foto</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20083"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2015-16/">Stagione 2015-16</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21218"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2016-17/">Stagione 2016-17</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136621"><a href="http://www.fiorentina.it/category/fotoalbum/stagione-2017-18/">Stagione 2017-18</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-217"><a href="#">Video</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d6051c321f9a = new tdBlock();
block_td_uid_1_5d6051c321f9a.id = "td_uid_1_5d6051c321f9a";
block_td_uid_1_5d6051c321f9a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5d6051c321f9a_rand"}';
block_td_uid_1_5d6051c321f9a.td_column_number = "3";
block_td_uid_1_5d6051c321f9a.block_type = "td_block_mega_menu";
block_td_uid_1_5d6051c321f9a.post_count = "5";
block_td_uid_1_5d6051c321f9a.found_posts = "218";
block_td_uid_1_5d6051c321f9a.header_color = "";
block_td_uid_1_5d6051c321f9a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d6051c321f9a.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_1_5d6051c321f9a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d6051c321f9a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5d6051c321f9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/ag-biraghi-lui-vuole-linter-ma-devono-trattare-le-societa-senza-presupposti-resta/" rel="bookmark" title="Ag. Biraghi: “Lui vuole l’Inter, ma devono trattare le società. Senza presupposti resta” (VIDEO FI.IT)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/mario-giuffredi-218x150.jpg" alt="" title="Ag. Biraghi: “Lui vuole l’Inter, ma devono trattare le società. Senza presupposti resta” (VIDEO FI.IT)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/video/" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/ag-biraghi-lui-vuole-linter-ma-devono-trattare-le-societa-senza-presupposti-resta/" rel="bookmark" title="Ag. Biraghi: “Lui vuole l’Inter, ma devono trattare le società. Senza presupposti resta” (VIDEO FI.IT)">Ag. Biraghi: “Lui vuole l’Inter, ma devono trattare le società. Senza&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/franck-ribery-arrivato-al-centro-sportivo-foto-video-fi-it/" rel="bookmark" title="Ribery è arrivato al centro sportivo per le visite mediche e la firma (VIDEO FI.IT)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/received_2068641126778407-218x150.jpeg" alt="" title="Ribery è arrivato al centro sportivo per le visite mediche e la firma (VIDEO FI.IT)" /></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/franck-ribery-arrivato-al-centro-sportivo-foto-video-fi-it/" rel="bookmark" title="Ribery è arrivato al centro sportivo per le visite mediche e la firma (VIDEO FI.IT)">Ribery è arrivato al centro sportivo per le visite mediche e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/viola-in-prestito-gran-gol-di-zekhnini-con-il-twente-video/" rel="bookmark" title="Viola in prestito, gran gol di Zekhnini con il Twente (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2017/08/8-2-218x150.jpg" alt="" title="Viola in prestito, gran gol di Zekhnini con il Twente (VIDEO)" /></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/viola-in-prestito-gran-gol-di-zekhnini-con-il-twente-video/" rel="bookmark" title="Viola in prestito, gran gol di Zekhnini con il Twente (VIDEO)">Viola in prestito, gran gol di Zekhnini con il Twente (VIDEO)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/fiorentina-monza-giro-di-campo-di-barone-con-la-maglia-non-ce-vita-senza-voi-video/" rel="bookmark" title="Fiorentina-Monza, giro di campo di Barone con la maglia &#8220;Non c&#8217;è vita senza voi&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/69303150_567915210704860_3108517202211373056_n-218x150.jpg" alt="" title="Fiorentina-Monza, giro di campo di Barone con la maglia &#8220;Non c&#8217;è vita senza voi&#8221; (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/fiorentina-monza-giro-di-campo-di-barone-con-la-maglia-non-ce-vita-senza-voi-video/" rel="bookmark" title="Fiorentina-Monza, giro di campo di Barone con la maglia &#8220;Non c&#8217;è vita senza voi&#8221; (VIDEO)">Fiorentina-Monza, giro di campo di Barone con la maglia &#8220;Non c&#8217;è&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/diego-rossi-nella-notte-super-gol-con-i-los-angeles-fc-video/" rel="bookmark" title="Diego Rossi, nella notte super gol con i Los Angeles FC (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/190303_LAFCvSKC_Match_AQ-28-218x150.jpg" alt="" title="Diego Rossi, nella notte super gol con i Los Angeles FC (VIDEO)" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.fiorentina.it/wp-frntn/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/diego-rossi-nella-notte-super-gol-con-i-los-angeles-fc-video/" rel="bookmark" title="Diego Rossi, nella notte super gol con i Los Angeles FC (VIDEO)">Diego Rossi, nella notte super gol con i Los Angeles FC&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d6051c321f9a" data-td_block_id="td_uid_1_5d6051c321f9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d6051c321f9a" data-td_block_id="td_uid_1_5d6051c321f9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19406"><a href="http://www.fiorentina.it/sondaggi/">Sondaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31073"><a href="http://www.fiorentina.it/commenti-dei-tifosi/">Commenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224317"><a href="http://www.fiorentina.it/calendario-serie-a/">Calendario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227060"><a href="http://www.fiorentina.it/classifica-serie-a/">Classifica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30051"><a href="http://www.fiorentina.it/login/">Login</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.fiorentina.it/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<br />
<div class="advdeskno">
<div class="vc_row wpb_row td-pb-row" width="100%">
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-7' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-7'); });
</script>
</div>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span6" width="50%">
<div class="wpb_wrapper" align=center>

<div id='div-gpt-ad-1472487841464-6' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-6'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in News" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Notizie" class="entry-crumb" itemprop="url" href="http://www.fiorentina.it/category/news/notizie/"><span itemprop="title">Notizie</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng"><meta itemprop="url" content="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/">Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-304349" class="post-304349 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-notizie tag-cristiano-biraghi tag-dusan-vlahovic tag-napoli tag-pol-lirola tag-serie-a tag-vincenzo-montella" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.fiorentina.it/category/news/">News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Di <a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T20:40:52+00:00">23/08/2019 20:40 </time></div> <div class="td-post-comments"><a href="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comments"><i class="td-icon-comments"></i>12</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="postt1_adv">
<div id='div-gpt-ad-1480691599297-0' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-0'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-1' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-1'); });
</script>
</div>
<br />

<div id='div-gpt-ad-1480691599297-2' style='width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691599297-2'); });
</script>
</div>
<br /></div><div class="postt1_corpo">
<div class="advdesksi">
<div style="text-align: center; " id="fiore-437417"><a data-bid="1" href="http://www.fiorentina.it/linkout/119764" rel="nofollow"><img width="300" height="100" src='http://www.fiorentina.it/wp-frntn/uploads/2017/07/kuga-autosas-banner.gif' alt='' style="display: inline-block;" /></a></div></div>
<div class="td-post-featured-image"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/16-1-696x385.jpg" alt="" title="18/08/2019.COPPA ITALIA. FIORENTINA-MONZA. LIROLA. SILPRESS" /></div>
<div class="vc_row wpb_row td-pb-row">
<div class="advdesksi">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHFrKyoSHvBu2v"></script></div>
<div style="height:1px;clear:both;"></div>
<h3>Sono diversi i ballottaggi in vista dell&#8217;esordio in Serie A della Fiorentina contro i partenopei. Da Biraghi-Venuti a Benassi-Castrovilli, passando per Vlahovic-Boateng</h3>
<p>Allenamento allo stadio Franchi per gli uomini di <strong>Vincenzo Montella</strong>. Secondo quanto riportato da <em>Radio Bruno</em>, <strong>Pol Lirola</strong> ha svolta la rifinitura coi compagni ed è dunque assai probabile vederlo vestire la maglia da titolare della <strong>Fiorentina</strong> domani sera con il <strong>Napoli</strong>. Certi del posto i centrali <strong>Milenkovic</strong> e <strong>Pezzella</strong>.</p>
<p><strong>GRANDI DUBBI SULLA SINISTRA.</strong> Assai più nebulosa la situazione di <strong>Biraghi</strong>, in dubbio per giocare dal 1&#8242; viste le sirene milanesi che lo tentano ormai da settimane. Comunque sia, secondo l&#8217;emittente toscana, <strong>Biraghi</strong> resta in pole, in caso di forfait la sorpresa potrebbe essere <strong>Venuti</strong> dirottato sulla fascia sinistra invece di <strong>Terzic</strong>, che non ha dato grandi garanzie sulla fase difensiva.</p>
<p><strong>BENASSI O CASTROVILLI?</strong> A centrocampo sicuri di un posto <strong>Badelj</strong> e <strong>Pulgar</strong>, per la terza maglia <strong>Benassi</strong> resta in pole ma attenzione a <strong>Castrovilli</strong> che potrebbe essere schierato a sorpresa contro i partenopei al posto del classe 1994.</p>
<p><strong>LARGO AI GIOVANI.</strong> In <strong>attacco</strong>, sugli esterni sicuri del posto <strong>Chiesa</strong> e <strong>Sottil</strong>. Per lo slot di centravanti altro ballottaggio: al momento <strong>Vlahovic</strong> parte in vantaggio rispetto a <strong>Boateng</strong>.</p>
<p>Sempre secondo quanto riportato da <em>Radio Bruno</em>, <strong>Ribery</strong> oggi ha svolto l&#8217;intera seduta con la squadra e sarà in panchina sulla sfida con il <strong>Napoli</strong>.</p>
</div>
</div>
<footer>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-8' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-8'); });
</script>
</div>
</div>
<div class="advdesksi">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHFrKyoSHvBu2v"></script> </div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <h3 id="wc-comment-header">
<div class="wpdiscuz-comment-count">
<div class="wpd-cc-value">12</div>
<div class="wpd-cc-arrow"></div>
</div>
Commenta la notizia </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img src="https://1.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /> </div>
<textarea id="wc-textarea-0_0" placeholder="Lascia un commento..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
 <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" title="Notificami di nuove risposte a questo commento">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
<div class="wpdiscuz-form-bottom-bar">
<div class="wpd-clear"></div>
</div>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img src="https://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </div>
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Lascia un commento..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" title="Notificami di nuove risposte a questo commento">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pubblica commento">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
<i class="fas fa-caret-up" aria-hidden="true"></i>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active">ultimi</span> <i class="fas fa-caret-up" aria-hidden="true"></i>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc ">più vecchi</span>
<i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">più votati</span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="http://www.fiorentina.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">nuovi commenti</option>
<option value="all_comment">nuove risposte ai miei commenti</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<div class="wpdiscuz-subscribe-agreement">
<input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
<label for="show_subscription_agreement">Do il permesso di utilizzare il mio indirizzo email e mandare notifiche riguardanti nuovi commenti e risposte (puoi cancellare l'iscrizione quando vuoi).</label>
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8b4330095a" /><input type="hidden" name="_wp_http_referer" value="/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/" /> <input type="hidden" value="304349" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-1137365_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://1.gravatar.com/avatar/7387ac37cab3b8eb37473c55007b1668?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="enzo - Rimini" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1137365" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">enzo - Rimini</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137365" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Lo scrverò in continuazione fino a quando Montella schiererà la Fiorentina in 10 col molle,inconcludente (anche se a volte segna ilgol) BENASSI NO BENASSI NO BOATENG TITOLARE.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137365_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1137341_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://1.gravatar.com/avatar/4d99053b8ea0cf3d6efd42c2c45d3d45?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Grazie assai" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1137341" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Grazie assai</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137341" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Il Boa deve giocare da subito ma un po più dietro magari al posto di Benassi e dietro a Vlaovic. Casomai si sostituisce nel secondo tempo ma deve cscendere in campo da subito x un discorso di peso specifico e di sostegno psicologico ai più giovani</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137341_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1137329_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://gravatar.com/avatar/7f3c73b9adfa29fc54db4afce564a329?s=400&amp;r=G&amp;d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="Iacpolo70" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1137329" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Iacopo giù.</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137329" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Con tutto l ottimismo possibile la vedo dura!!!forza Viola!!!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137329_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1137321_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://2.gravatar.com/avatar/87a083f1fda3b855c131542ad5994f55?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Pacco dono" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1137321" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pacco dono</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137321" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Vlahovic dentro senza se e senza ma. Dentro anche Sottil ma dalla prossima c&#8217;è Ribery. A centrocampo un pianto, secondo me dal mercato dovrebbero arrivare 3 titolari.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137321_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1137307_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://1.gravatar.com/avatar/78a35a40ff6ab86d9b5501dd4953579b?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="MASSIMO22" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1137307" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">MASSIMO22</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137307" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>ANALISI AL 23 AGOSTO 2019: 1) Vi serve un terzino sinistro che difenda FORTE, Sulla fascia sinistra infatti RIBERY a 36 anni nn puo certo fare la fase difensiva….ci vole uno dietro che difenda bene….VIA BIRAGHI. Terzic corre e crossa ma è ancora poco strutturato e nn sa difendere, normale per uno slavo di 21 anni. 2) A centrocampo vi occorre un giocatore che sappia portare la palla….che regga 90 minuti a ritmi elevati, MONTIEL va bene a 20 minuti dalla fine con squadre stanche….ancora troppo giovane.BENASSI non è cresciuto di uN EURO in due anni….potevano venderlo e comprare DEMME.O<span id="wpdiscuz-readmore-1137307_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137307_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1137305_0" class="wc-comment wc-blog-user wc-blog-um_ospite wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://gravatar.com/avatar/217adde9c623581d92f2aeec2e21d184?s=400&amp;r=G&amp;d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="BVLGARO" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-um_ospite wc-comment-label"><span>Member</span></div></div><div id="comment-1137305" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">BVLGARO</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137305" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>3-5-2 dragowski lirola milenkovic pezzella ranieri terzic badelj pulgar boateng vlahovic chiesa</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137305_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1137295_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://0.gravatar.com/avatar/f9cbb323d0a8cba8e66942115056bf96?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Axel Ta Rabat" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1137295" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Axel Ta Rabat</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137295" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>4 2 3 1<br />
Drago<br />
Lirola Milenkovic Pezzella Ranieri<br />
Badelj Pulgar<br />
Chiesa Boateng Sottil (Ribery gli ultimi 25min)<br />
Vlahovic</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">10</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137295_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1137294_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://2.gravatar.com/avatar/881c276e720801a8075e9b82abb4d302?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Simone" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1137294" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Simone</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137294" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Inserirei poi Montiel al posto di Benassi o Boateng.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137294_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1137291_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://gravatar.com/avatar/88e9a662547b39d0e242b88c90971419?s=400&amp;r=G&amp;d=http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" class="gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="Nandone1962" data-default="http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Tifoso</span></div></div><div id="comment-1137291" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">nandone1962</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137291" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Vlahovic tutta la vita titolare&#8230;.no Benassi no&#8230;. te prego Montella &#8230;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137291_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1137286_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://0.gravatar.com/avatar/3eead168408fc0952ac7fca631f110a5?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="luca" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1137286" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">luca</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137286" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Metterei sicuramente Castrovilli a centrocampo di dx, uno solo a turno tra Pulgar e Badelj con a centrocampo anche Boateng e Terzic a sx, difesa a 3 con l&#8217;aggiunta di Ranieri ovviamnete! In corsa si potrebbe correggere se qualcuno non rendesse cambiando addirittura modulo (es. Venuti al posto di Sottil o di un centrale (magari ammonito e nervoso) passando con la difesa a 4 avanzando sull&#8217;attacco sx Boateng), oppure Ribery (all&#8217;attacco di sx) al posto di Terzic spostando sulla fascia sx Sottil, insomma le soluzioni ci sono già- in casa e bastano 2 scambi: Dalbert per Biraghi e Berardi per<span id="wpdiscuz-readmore-1137286_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Leggi altro »">Leggi altro »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137286_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1137284_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://2.gravatar.com/avatar/b028c8db308eeb3c34515c27eec4e7dc?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="onsag" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1137284" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">onsag</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137284" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>A questo punto perchè non attuare il rombo con Badelj vertice basso,<br />
Pulgar e Montiel laterali con Boa vertice alto dietro Chiesa e Vlahovic?<br />
Con due centrali come Koulibaly e Manolas se giocassimo senza un<br />
vero centravanti ci sarebbe da vederli salire in attacco a loro piacimento<br />
A chi avesse memoria corta vorrei ricordare il gol di Koulibaly alla Juve..</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">-2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137284_0" class="wpdiscuz_clear"></div></div><div id="wc-comm-1137272_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://0.gravatar.com/avatar/ffb19c31e8b4ad42ca49525d44a96081?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Gp al" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-1137272" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Gp al</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/#comment-1137272" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Benassi giocherà sempre e anche quest’anno sarà il nostro capocannoniere</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">-8</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="far fa-comments" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 ora fa</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1137272_0" class="wpdiscuz_clear"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
<div style="height:20px;clear:both;"></div>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.fiorentina.it/tag/cristiano-biraghi/">Cristiano Biraghi</a></li><li><a href="http://www.fiorentina.it/tag/dusan-vlahovic/">Dusan Vlahovic</a></li><li><a href="http://www.fiorentina.it/tag/napoli/">Napoli</a></li><li><a href="http://www.fiorentina.it/tag/pol-lirola/">Pol Lirola</a></li><li><a href="http://www.fiorentina.it/tag/serie-a/">Serie A</a></li><li><a href="http://www.fiorentina.it/tag/vincenzo-montella/">Vincenzo Montella</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a></span></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.fiorentina.it/arriva-primo-gol-allenamento-franck-ribery-video/">Arriva il primo gol in allenamento per Franck Ribery (VIDEO)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.fiorentina.it/marzio-llorente-servirebbe-poco-lo-gioco-boateng-consiglio/">Di Marzio: &#8220;Llorente servirebbe a poco, fa lo stesso gioco di Boateng. Io consiglio&#8230;&#8221;</a></div></div></div> <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fiorentina.it%2Fverso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Verso+il+Napoli%3A+Lirola+titolare%2C+dubbi+sulla+sinistra.+Pi%C3%B9+Vlahovic+di+Boateng&url=http%3A%2F%2Fwww.fiorentina.it%2Fverso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng%2F&via=wwwfiorentinait"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/&amp;media=http://www.fiorentina.it/wp-frntn/uploads/2019/08/16-1.jpg&description=Verso+il+Napoli%3A+Lirola+titolare%2C+dubbi+sulla+sinistra.+Pi%C3%B9+Vlahovic+di+Boateng" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Verso+il+Napoli%3A+Lirola+titolare%2C+dubbi+sulla+sinistra.+Pi%C3%B9+Vlahovic+di+Boateng - http%3A%2F%2Fwww.fiorentina.it%2Fverso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng%2F"><i class="td-icon-whatsapp"></i></a>
 </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/" data-text="Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="visibilitamobile">
<div id='div-gpt-ad-1472487841464-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-9'); });
</script>
</div>
</div>
<div class="advdesksi">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6741446998584415" data-ad-slot="9555750168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABqzUFfOfOcUr1c"></script><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHFrKyoSHvBu2v"></script><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADHFrKyoSHvBu2v"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-5179952677874468" data-ad-slot="7950665238"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div style="text-align: center; " id="fiore-515233214"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1146771834805500" data-ad-slot="7724252765"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<br /><br />
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Fiorentina.it"></span><meta itemprop="datePublished" content="2019-08-23T20:40:52+00:00"><meta itemprop="dateModified" content="2019-08-23T20:16:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png"></span><meta itemprop="name" content="fiorentina.it"></span><meta itemprop="headline " content="Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fiorentina.it/wp-frntn/uploads/2019/08/16-1.jpg"><meta itemprop="width" content="2078"><meta itemprop="height" content="1374"></span> </footer>
</article> 
<script>var block_td_uid_2_5d6051c3ebd5a = new tdBlock();
block_td_uid_2_5d6051c3ebd5a.id = "td_uid_2_5d6051c3ebd5a";
block_td_uid_2_5d6051c3ebd5a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d6051c3ebd5a_rand","td_column_number":3,"live_filter_cur_post_id":304349,"live_filter_cur_post_author":"41"}';
block_td_uid_2_5d6051c3ebd5a.td_column_number = "3";
block_td_uid_2_5d6051c3ebd5a.block_type = "td_block_related_posts";
block_td_uid_2_5d6051c3ebd5a.post_count = "3";
block_td_uid_2_5d6051c3ebd5a.found_posts = "34949";
block_td_uid_2_5d6051c3ebd5a.header_color = "";
block_td_uid_2_5d6051c3ebd5a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d6051c3ebd5a.max_num_pages = "11650";
tdBlocksArray.push(block_td_uid_2_5d6051c3ebd5a);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5d6051c3ebd5a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_3_5d6051c40153a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d6051c3ebd5a" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5d6051c401593" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d6051c3ebd5a" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5d6051c3ebd5a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/la-giornata-viola-il-riassunto-202/" rel="bookmark" title="La giornata viola, il riassunto"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/67283634_736126466846467_6196589123143204864_n-218x150.jpg" alt="" title="La giornata viola, il riassunto" /></a></div> <a href="http://www.fiorentina.it/category/news/rubriche/" class="td-post-category">Rubriche</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/la-giornata-viola-il-riassunto-202/" rel="bookmark" title="La giornata viola, il riassunto">La giornata viola, il riassunto</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/fiorentina-napoli-convocati-montella-ci-ribery-biraghi/" rel="bookmark" title="Fiorentina-Napoli, i convocati di Montella: ci sono Ribery e Biraghi"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/23-218x150.jpg" alt="" title="Fiorentina-Napoli, i convocati di Montella: ci sono Ribery e Biraghi" /></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/fiorentina-napoli-convocati-montella-ci-ribery-biraghi/" rel="bookmark" title="Fiorentina-Napoli, i convocati di Montella: ci sono Ribery e Biraghi">Fiorentina-Napoli, i convocati di Montella: ci sono Ribery e Biraghi</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/marzio-llorente-servirebbe-poco-lo-gioco-boateng-consiglio/" rel="bookmark" title="Di Marzio: &#8220;Llorente servirebbe a poco, fa lo stesso gioco di Boateng. Io consiglio&#8230;&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/IMG_20190809_210601-218x150.jpg" alt="" title="Di Marzio: &#8220;Llorente servirebbe a poco, fa lo stesso gioco di Boateng. Io consiglio&#8230;&#8221;" /></a></div> <a href="http://www.fiorentina.it/category/news/notizie/" class="td-post-category">Notizie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/marzio-llorente-servirebbe-poco-lo-gioco-boateng-consiglio/" rel="bookmark" title="Di Marzio: &#8220;Llorente servirebbe a poco, fa lo stesso gioco di Boateng. Io consiglio&#8230;&#8221;">Di Marzio: &#8220;Llorente servirebbe a poco, fa lo stesso gioco di Boateng. Io consiglio&#8230;&#8221;</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d6051c3ebd5a" data-td_block_id="td_uid_2_5d6051c3ebd5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d6051c3ebd5a" data-td_block_id="td_uid_2_5d6051c3ebd5a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_5_5d6051c408fd9 = new tdBlock();
block_td_uid_5_5d6051c408fd9.id = "td_uid_5_5d6051c408fd9";
block_td_uid_5_5d6051c408fd9.atts = '{"custom_title":"Ultime notizie","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"155","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5d6051c408fd9_rand"}';
block_td_uid_5_5d6051c408fd9.td_column_number = "1";
block_td_uid_5_5d6051c408fd9.block_type = "td_block_18";
block_td_uid_5_5d6051c408fd9.post_count = "5";
block_td_uid_5_5d6051c408fd9.found_posts = "44910";
block_td_uid_5_5d6051c408fd9.header_color = "#";
block_td_uid_5_5d6051c408fd9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d6051c408fd9.max_num_pages = "8982";
tdBlocksArray.push(block_td_uid_5_5d6051c408fd9);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_5_5d6051c408fd9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Ultime notizie</span></h4><div id=td_uid_5_5d6051c408fd9 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/la-giornata-viola-il-riassunto-202/" rel="bookmark" title="La giornata viola, il riassunto"><img width="696" height="385" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/07/67283634_736126466846467_6196589123143204864_n-696x385.jpg" alt="" title="La giornata viola, il riassunto" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/la-giornata-viola-il-riassunto-202/" rel="bookmark" title="La giornata viola, il riassunto">La giornata viola, il riassunto</a></h3> <span class="td-author-date">
<div class="td-post-author-name"><a href="http://www.fiorentina.it/author/redazione-fiorentina-it/">Redazione Fiorentina.it</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T22:00:28+00:00">23/08/2019 22:00 </time></div> <div class="td-module-comments"><a href="http://www.fiorentina.it/la-giornata-viola-il-riassunto-202/#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/fiorentina-napoli-convocati-montella-ci-ribery-biraghi/" rel="bookmark" title="Fiorentina-Napoli, i convocati di Montella: ci sono Ribery e Biraghi"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/23-80x60.jpg" alt="" title="Fiorentina-Napoli, i convocati di Montella: ci sono Ribery e Biraghi" /></a></div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/fiorentina-napoli-convocati-montella-ci-ribery-biraghi/" rel="bookmark" title="Fiorentina-Napoli, i convocati di Montella: ci sono Ribery e Biraghi">Fiorentina-Napoli, i convocati di Montella: ci sono Ribery e Biraghi</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T21:31:49+00:00">23/08/2019 21:31 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/marzio-llorente-servirebbe-poco-lo-gioco-boateng-consiglio/" rel="bookmark" title="Di Marzio: &#8220;Llorente servirebbe a poco, fa lo stesso gioco di Boateng. Io consiglio&#8230;&#8221;"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/IMG_20190809_210601-80x60.jpg" alt="" title="Di Marzio: &#8220;Llorente servirebbe a poco, fa lo stesso gioco di Boateng. Io consiglio&#8230;&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/marzio-llorente-servirebbe-poco-lo-gioco-boateng-consiglio/" rel="bookmark" title="Di Marzio: &#8220;Llorente servirebbe a poco, fa lo stesso gioco di Boateng. Io consiglio&#8230;&#8221;">Di Marzio: &#8220;Llorente servirebbe a poco, fa lo stesso gioco di Boateng. Io consiglio&#8230;&#8221;</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T21:00:54+00:00">23/08/2019 21:00 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/" rel="bookmark" title="Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/16-1-80x60.jpg" alt="" title="Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/verso-napoli-lirola-titolare-dubbi-sulla-sinistra-piu-vlahovic-boateng/" rel="bookmark" title="Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng">Verso il Napoli: Lirola titolare, dubbi sulla sinistra. Più Vlahovic di Boateng</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T20:40:52+00:00">23/08/2019 20:40 </time></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.fiorentina.it/arriva-primo-gol-allenamento-franck-ribery-video/" rel="bookmark" title="Arriva il primo gol in allenamento per Franck Ribery (VIDEO)"><img width="80" height="60" class="entry-thumb" src="http://www.fiorentina.it/wp-frntn/uploads/2019/08/34-80x60.jpg" alt="" title="Arriva il primo gol in allenamento per Franck Ribery (VIDEO)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.fiorentina.it/arriva-primo-gol-allenamento-franck-ribery-video/" rel="bookmark" title="Arriva il primo gol in allenamento per Franck Ribery (VIDEO)">Arriva il primo gol in allenamento per Franck Ribery (VIDEO)</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T20:25:13+00:00">23/08/2019 20:25 </time></div> </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d6051c408fd9" data-td_block_id="td_uid_5_5d6051c408fd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d6051c408fd9" data-td_block_id="td_uid_5_5d6051c408fd9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-4'); });
</script>
</div></center></div></aside><aside class="widget widget_wpdiscuzwidgets"> <div class="widget-comments-container" id="widget-comments-container">
<hr style="margin:0">
<div class="wpdiscuz-widgets-content ">
<div id="wpdiscuz-popular-posts-bycomment" class="popular-posts">
<div class="block-title"><span>Le notizie di oggi pi&ugrave; commentate</span></div> <div class="wpd_widgets_items_wrapper">
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/il-blog-di-ludwigzaller-azzurro/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">389</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/il-blog-di-ludwigzaller-azzurro/" title="Il Blog di Ludwigzaller: Azzurro">
<p class="wpdiscuz-widget-comment-title">Il Blog di Ludwigzaller: Azzurro</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Questa settimana Ludwigzaller ci parla della crescita dei giovani della ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  23/08/2019 09:01"><i class="fas fa-calendar-alt"></i> 23/08/2019 09:01 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/cairo-ribery-avrei-potuto-prenderlo-io-ma-e-solo-un-colpo-mediatico-presi-recoba-e/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">324</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/cairo-ribery-avrei-potuto-prenderlo-io-ma-e-solo-un-colpo-mediatico-presi-recoba-e/" title="Cairo: &#8220;Ribery avrei potuto prenderlo io, ma è solo un colpo mediatico. Presi Recoba e&#8230;&#8221;">
<p class="wpdiscuz-widget-comment-title">Cairo: &#8220;Ribery avrei potuto prenderlo io, ma è solo un colpo mediatico. Presi Recoba e&#8230;&#8221;</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Nel momento in cui i tifosi della Fiorentina stanno festeggiando ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  22/08/2019 21:33"><i class="fas fa-calendar-alt"></i> 22/08/2019 21:33 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/prade-bonifazi-e-raphinha-interessanti-da-lunedi-succederanno-un-sacco-di-cose-mancano-un-paio-di-giocatori/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">200</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/prade-bonifazi-e-raphinha-interessanti-da-lunedi-succederanno-un-sacco-di-cose-mancano-un-paio-di-giocatori/" title="Pradè: &#8220;Bonifazi e Raphinha interessanti, da lunedì succederanno un sacco di cose. Mancano un paio di giocatori&#8221;">
<p class="wpdiscuz-widget-comment-title">Pradè: &#8220;Bonifazi e Raphinha interessanti, da lunedì succederanno un sacco di cose. Mancano un paio di giocatori&#8221;</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Felicissimo il ds viola, protagonista della festa al Franchi per ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  22/08/2019 22:04"><i class="fas fa-calendar-alt"></i> 22/08/2019 22:04 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/la-difesa-si-avvicina-caceres-luruguaiano-attualmente-svincolato/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">194</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/la-difesa-si-avvicina-caceres-luruguaiano-attualmente-svincolato/" title="Per la difesa si avvicina Caceres. L&#8217;uruguaiano è attualmente svincolato">
<p class="wpdiscuz-widget-comment-title">Per la difesa si avvicina Caceres. L&#8217;uruguaiano è attualmente svincolato</p>
</a>
<div class="wpdiscuz-widget-comment-exc">Il difensore uruguaiano ex Lazio e Juventus potrebbe essere il ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  22/08/2019 14:42"><i class="fas fa-calendar-alt"></i> 22/08/2019 14:42 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/berardi-offerta-monstre-prade-sassuolo-riflette-resiste-ora-ok-del-calciatore/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">185</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/berardi-offerta-monstre-prade-sassuolo-riflette-resiste-ora-ok-del-calciatore/" title="Berardi: offerta monstre di Pradé. Il Sassuolo riflette, ma resiste, per ora. Ok del calciatore">
<p class="wpdiscuz-widget-comment-title">Berardi: offerta monstre di Pradé. Il Sassuolo riflette, ma resiste, per ora. Ok del calciatore</p>
</a>
<div class="wpdiscuz-widget-comment-exc">L’offerta di Pradé supera i 30 milioni per Berardi. Il ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  22/08/2019 10:00"><i class="fas fa-calendar-alt"></i> 22/08/2019 10:00 </li>
</ul>
</div>
<hr class='delim'>
</div>
<div class="wpdiscuz-widget-comment most-voted like-count-first">
<div class="wpd-widget-comment-top">
<div class="wpdiscuz-widget-icon-show-box ">
<a href="http://www.fiorentina.it/veretout-la-fiorentina-mi-chiesto-restare-volevo-salto-qualita/#comments">
<i class="far fa-comments" style="color: #fff;"></i>
</a>
<div class="wpd-widget-comp-count">155</div>
</div>
<div class="wpdiscuz-widget-comment-content">
<a href="http://www.fiorentina.it/veretout-la-fiorentina-mi-chiesto-restare-volevo-salto-qualita/" title="Veretout: “La Fiorentina mi aveva chiesto di restare. Io volevo fare salto di qualità”">
<p class="wpdiscuz-widget-comment-title">Veretout: “La Fiorentina mi aveva chiesto di restare. Io volevo fare salto di qualità”</p>
</a>
<div class="wpdiscuz-widget-comment-exc">L’ex centrocampista della Fiorentina parla di Davide Astori e dell’esperienza ...</div>
</div>
</div>
<div class="wpd-widget-comment-bottom">
<ul class="wpdiscuz-widget-about-comment-right">
<li title="Post Author: Redazione Fiorentina.it"><i class="fas fa-user"></i> Redazione Fiorentina.it </li>
<li title="Post Creation Date:  22/08/2019 11:49"><i class="fas fa-calendar-alt"></i> 22/08/2019 11:49 </li>
</ul>
</div>
<hr class='delim'>
</div>
</div>
</div>
</div>
</div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center class="visibilitamobile"><div id='div-gpt-ad-1472487841464-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472487841464-4'); });
</script>
</div></center></div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Sondaggio</span></div><div class="textwidget custom-html-widget"><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script><div class="playbuzz" data-id="d893a6c1-df12-444b-a9af-27b6fe016af9" data-show-info="false" data-show-share="false"></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.fiorentina.it/"><img class="td-retina-data" src="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" data-retina="/wp-frntn/uploads/2016/05/Logo_Fiorentina_Orizzontale_Trasparente_TIFOSI.png" alt="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Pubblicazione iscritta nel registro della stampa del Tribunale di Firenze con il n. 5050/01 del 27 apr 2001. Partita IVA 06783020966. Direttore responsabile: Niccolò Misul.
Redazione a cura di C&C Media Srl.
Copyright 2013 © Tutti i diritti riservati
<div> </div>
Questo sito contribuisce all'audience di <img src="http://www.fiorentina.it/wp-frntn/uploads/2016/10/unnamed2.png"><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#b8cadddccbc8d7caccf8ded1d7caddd6ccd1d6d996d1cc"><span class="__cf_email__" data-cfemail="f082959483809f8284b096999f82959e84999e91de9984">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/169721233323" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.fiorentina.it/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/wwwfiorentinait" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/wwwfiorentinait" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-20663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20663"><a href="http://www.fiorentina.it/contact/">Contatti</a></li>
<li id="menu-item-20664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20664"><a href="http://www.fiorentina.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>  </div>
<div class="td-pb-span5 td-sub-footer-copy">
Copyright 2016 - Fiorentina.it </div>
</div>
</div>
</div>
</div>
</div>
<div id="um_upload_single" style="display:none">
</div><div id="um_view_photo" style="display:none">
<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
<div class="um-modal-body photo">
<div class="um-modal-photo">
</div>
</div>
</div><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap {
    padding-top: 5px;
}
.wpb_raw_code {
    margin-bottom: 5px;
}

.td-header-sp-recs, .td-header-sp-logo {
    margin-top:5px!important;
    margin-bottom:10px!important
}

/*Menu Fix Tablet Portrait*/
@media(min-width: 768px) and (max-width: 1018px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Tablet Landscape*/
@media(min-width: 1019px) and (max-width: 1199px) {
.visibilitamobile {
display: none !important;
}
}
/*Menu Fix Mobiles*/
@media(max-width: 767px){
.visibilitamobile {
display: none !important;
}
}

</style>
<div class='wv-view-all'></div><div class='wv-all-html'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.fiorentina.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.0.49'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"nonce":"4391f35dec"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-members.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-frntn/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.0.49'></script>
<script type='text/javascript' src='http://www.fiorentina.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fiore-a2a8fd7c119e2bf4a8071146d7d8baa0"></div><script>window.advads_passive_placements = {"skin_1":{"type":"group","id":578,"elementid":["fiore-a2a8fd7c119e2bf4a8071146d7d8baa0"],"ads":{"172434":{"id":172434,"title":"Autosas Skin 062019","expiry_date":1566854580,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<style>body {\n\t\t\t    background: url(http:\/\/www.fiorentina.it\/wp-frntn\/uploads\/2019\/05\/skin-maggio-autosas.fiorentina.jpg) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t\t\t\t    background-color: #5e2e8e;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: default; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {\n\t\t\t\tjQuery('body').on(\"click\", function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('http:\/\/www.fiorentina.it\/linkout\/172434', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('fiore-body-background');\n\t\t});<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"283227":{"id":283227,"title":"Autosas Skin Ecosport 0619","expiry_date":1566856200,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<style>body {\n\t\t\t    background: url(http:\/\/www.fiorentina.it\/wp-frntn\/uploads\/2019\/06\/skin-ecosport-fiorentina.png) no-repeat fixed; \n\t\t\t    background-size: 100% auto;\n\t\t\t\t\t\t    background-color: #5e2e8e;\n\t\t\t    \n\t\t    }\n\t\t\t\t    body { cursor: pointer; } body > * { cursor: default; }\n\t\t\t\t<\/style>\n\t\t<script>\n\t\t(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {\n\t\t\t\tjQuery('body').on(\"click\", function(e){\n\t\t    if (e.target === this) {\n\t\t\twindow.open('http:\/\/www.fiorentina.it\/linkout\/283227', '_blank');\n\t\t    }\n\t\t});\n\t\t\t\tjQuery('body').addClass('fiore-body-background');\n\t\t});<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":578,"name":"Skin","weights":{"283227":10,"172434":10},"type":"default","ordered_ad_ids":[172434,283227],"ad_count":1},"placement_info":{"type":"background","name":"skin","item":"group_578","options":{"cache-busting":"auto","ad_label":"default","bg_color":"#5e2e8e"},"id":"skin"},"test_id":null,"group_wrap":[{"before":"<div class=\"fiore-skin\" id=\"fiore-1443949783\">","after":"<\/div>"}]}};

window.advads_has_ads = [["119764","ad",null],["302892","ad",null],["290968","ad",null],["230373","ad",null],["285291","ad",null],["302892","ad",null],["290968","ad",null],["119768","ad",null],["120373","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[304349]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.fiorentina.it/wp-frntn/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
</div>
</div> <script type="text/javascript">
			jQuery( '#request' ).val( '' );
		</script>
<script type="text/javascript">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</script>
<iframe frameBorder=0 src='/direttaweb/gestiscopopup.php' style='width:1px;height:1px'></iframe>
</body>
</html>
